<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Невредная привычка &raquo; &quot;Уфимские Ведомости&quot; | Еженедельная рекламно-информационная газета</title>
<meta name="description" content="Откровенный разговор с президентом Воспитанница спортшколы №16 Дарья Крутько на встрече с президентом России Владимиром Путиным рассказала о себе и попросила помощи в реконструкции зала СШ. " />
<meta name="keywords" content="спорта, спортивной, государства, Путин, России, среди, жизни, отрасли, Крутько, Дарья, президентом, помощи, особенно, сфере, специалистов, подчеркивает, мировой, президента, выстроить, позволит" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="&quot;Уфимские Ведомости&quot; | Еженедельная рекламно-информационная газета" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Невредная привычка" />
<meta property="og:url" content="http://vedomosti102.ru/vtornik/2743-nevrednaya-privychka.html" />
<meta property="og:image" content="http://vedomosti102.ru/uploads/posts/2018-10/medium/1539664354_lenin.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://vedomosti102.ru/engine/opensearch.php" title="&quot;Уфимские Ведомости&quot; | Еженедельная рекламно-информационная газета" />
<link rel="alternate" type="application/rss+xml" title="&quot;Уфимские Ведомости&quot; | Еженедельная рекламно-информационная газета" href="http://vedomosti102.ru/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>
<link rel="shortcut icon" href="/templates/Default_/images/favicon.ico" />
<link media="screen" href="/templates/Default_/style/styles.css" type="text/css" rel="stylesheet" />
<link media="screen" href="/templates/Default_/style/engine.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="/templates/Default_/js/libs.js"></script>
</head>
<body>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Default_';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
$(function(){
	FastSearch();
});
//-->
</script><script type="text/javascript">  
<!--  
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.outlineType = 'rounded-white';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	
	hs.lang = {
		loadingText :     'Загрузка...',
		playTitle :       'Просмотр слайдшоу (пробел)',
		pauseTitle:       'Пауза',
		previousTitle :   'Предыдущее изображение',
		nextTitle :       'Следующее изображение',
		moveTitle :       'Переместить',
		closeTitle :      'Закрыть (Esc)',
		fullExpandTitle : 'Развернуть до полного размера',
		restoreTitle :    'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',
		focusTitle :      'Сфокусировать',
		loadingTitle :    'Нажмите для отмены'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>
<div id="toolbar" class="wwide">
	<div class="wrapper"><div class="dpad">
		<span class="htmenu"><a href="#" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://dle-news.ru');">Сделать домашней</a><span>|</span><a href="#" rel="sidebar" onclick="window.external.AddFavorite(location.href,'dle-news.ru'); return false;">Добавить в избранное</a></span>
	</div></div>
	<div class="shadow">&nbsp;</div>
</div>
<div class="wrapper">
	<div id="header" class="dpad">
		<!--h1><a class="thide" href="/index.php" title="DataLife Engine - Softnews Media Group">DataLife Engine - Softnews Media Group</a></h1-->
		<form action="" name="searchform" method="post">
			<input type="hidden" name="do" value="search" />
			<input type="hidden" name="subaction" value="search" />
			<ul class="searchbar reset">
				<li class="lfield"><input id="story" name="story" value="Поиск..." onblur="if(this.value=='') this.value='Поиск...';" onfocus="if(this.value=='Поиск...') this.value='';" type="text" /></li>
				<li class="lbtn"><input title="Найти" alt="Найти" type="image" src="/templates/Default_/images/spacer.gif" /></li>
			</ul>
		</form>
		<div class="headlinks">
			<ul class="reset">
				<li><a href="/index.php">Главная</a></li>
				<!--li><a href="/index.php?do=register">Регистрация</a></li-->
				<li><a href="/index.php?do=feedback">Контакты</a></li>
				<li><a href="/index.php?do=rules">Правила</a></li>
			</ul>
		</div>
	</div>
	<table width="100%" cellpadding="0" cellspacing="0" border="0" bgcolor="#FBDEB6">
		<tr>
			<td><img src="/templates/Default_/images/l1000000.gif" width="36" height="179"></td>
			<td width="100%" style="background:url(/templates/Default_/images/logo0000.gif) no-repeat left" valign="top"></td>
			<td>
				<a href="http://vedomosti102.ru/vtornik/" target="_blank"><img src="/templates/Default_/images/tu.jpg" align="center"></a>
				<a href="http://vedomosti102.ru/chetverg/" target="_blank"><img src="/templates/Default_/images/th.jpg" align="center"></a>
			</td>
			<td>
				<table cellpadding="0" cellspacing="0" border="0">
					<tr>
						<td>
							<a href="/podpiska.html"><img src="/uploads/podpiska.png" width="300" height="150" border="0" alt="А ты подписался на нашу газету?"></a>
						</td>
					</tr>
				</table>
			</td>
			<td><img src="/templates/Default_/images/r1000000.gif" width="37" height="179"></td>
		</tr>
	</table>
	<div class="mbar" id="menubar"><div class="mbar"><div class="mbar dpad">
		<div class="menubar">
			<ul id="topmenu" class="lcol reset">
	<!--li><a href="#"><b>О сайте</b></a></li>
	<li class="sublnk"><a href="#"><b>В мире</b></a>
		<ul>
			<li><a href="#"><b>Новости</b></a></li>
			<li><a href="#"><b>Катастрофы</b></a></li>
			<li><a href="#"><b>Климат</b></a></li>
			<li><a href="#"><b>Погода</b></a></li>
		</ul>
	</li>
	<li class="sublnk"><a href="#"><b>Экономика</b></a>
		<ul>
			<li><a href="#"><b>Новости</b></a></li>
			<li><a href="#"><b>Биржи</b></a></li>
			<li><a href="#"><b>Котировки валют</b></a></li>
			<li><a href="#"><b>Рынок</b></a></li>
		</ul>
	</li-->
	<li><a href="/about.html"><b>Редакция</b></a></li>
	<li><a href="http://pdf.vedomosti102.ru/"><b>Газета в ПДФ формате</b></a></li>
	<li><a href="/podpiska.html"><b>Подписка</b></a></li>
	<li><a href="/vtornik/"><b>Уфимские ведомости (вторник)</b></a></li>
	<li><a href="/chetverg/"><b>Уфимские ведомости (четверг)</b></a></li>
</ul>
<a class="thide hrss" href="/rss.xml" title="Чтение RSS">Чтение RSS</a>
		</div>
	</div></div></div>
	<div class="wtop wsh"><div class="wsh"><div class="wsh">&nbsp;</div></div></div>
	<div class="shadlr"><div class="shadlr">
		<div class="container">
			<div class="vsep">
				<div class="vsep">
					<div id="midside" class="rcol">
						<div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://vedomosti102.ru/" itemprop="url"><span itemprop="title">Уфимские Ведомости</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://vedomosti102.ru/vtornik/" itemprop="url"><span itemprop="title">Вторник</span></a></span> &raquo; Невредная привычка</span></div>
						<!--div class="hbanner">
							<div class="dpad" align="center"><div align="center"><a href="http://dle-news.ru/" target="_blank"><img src="/templates/Default/images/_banner_.gif" style="border: none;" alt="" /></a></div></div>
							<div class="dbtm"><span class="thide">на правах рекламы</span></div>
						</div-->
						
						
						<div id='dle-content'>
<div class="base fullstory">
	<div class="dpad">
		<h3 class="btl"><span id="news-title">Невредная привычка</span></h3>
		<div class="bhinfo">
		
			<span class="baseinfo radial">
				Автор: <a onclick="ShowProfile('cmanager', 'http://vedomosti102.ru/user/cmanager/', '0'); return false;" href="http://vedomosti102.ru/user/cmanager/">cmanager</a> от <a href="http://vedomosti102.ru/2018/10/16/" >Вчера, 09:31</a>
			</span>
			<div class="ratebox"><div class="rate"><div id='ratig-layer-2743'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '2743'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '2743'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '2743'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '2743'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '2743'); return false;">5</a></li>
		</ul>
</div></div></div></div>
		</div>
		<div class="maincont">
			<!--MBegin:http://vedomosti102.ru/uploads/posts/2018-10/1539664354_lenin.jpg|left--><a href="http://vedomosti102.ru/uploads/posts/2018-10/1539664354_lenin.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2018-10/medium/1539664354_lenin.jpg" style="float:left;" alt='Невредная привычка' title='Невредная привычка'  /></a><!--MEnd-->Откровенный разговор с президентом<br />Воспитанница спортшколы №16 Дарья Крутько на встрече с президентом России Владимиром Путиным рассказала о себе и попросила помощи в реконструкции зала СШ.<br />Форум «Россия - спортивная держава» проходил в Ульяновске и собрал представителей федеральных органов власти, руководителей спортивной отрасли со всех регионов страны, титулованных спортсменов.<br />- В России вопросы физической культуры и спорта входят в число безусловных приоритетов. Мы продвигаем в обществе, среди граждан всех поколений, особенно среди молодежи, ценности здорового и активного образа жизни. Спорт прямо определяет продолжительность и качество жизни, открывает широкие возможности для личной и профессиональной самореализации человека. Диалог атлетов, общественных деятелей, специалистов в сфере спорта подчеркивает единство мировой спортивной семьи и позволит выстроить самые эффективные модели развития отрасли, выработать наиболее действенные формы ее поддержки со стороны государства, бизнеса, всех заинтересованных партнеров, - подчеркнул в своем приветствии Владимир Путин.<br />По окончании заседания глава государства побеседовал с обладателями золотых знаков отличия Всероссийского физкультурно-спортивного комплекса «Готов к труду и обороне». В их числе - уфимская семья Крутько. Они в полном составе выполнили нормативы ГТО на золотые знаки отличия. Папа Юрий — мастер спорта по лыжным гонкам, мама Виктория — кандидат в мастера спорта по русской лапте, сын Артем — обладатель второго взрослого разряда по лыжным гонкам, а у Дарьи — второй юношеский разряд по спортивной гимнастике.<br />Дарья Крутько поинтересовалась у президента, выполнял ли он нормативы.<br />- Мне особенно не нужно было готовиться, потому что я борьбой занимался, имел разряд, мне можно было ГТО не сдавать. Но я все равно побегал, попрыгал и знак получил, — рассказал Путин.<br />Девочка воспользовалась случаем, чтобы попросить президента о помощи.<br />- Я хочу, чтобы в нашем зале была прыжковая яма, — обратилась Дарья.<br />Путин тут же поручил министру спорта Павлу Колобкову заняться этим вопросом. В завершение беседы глава государства наклонился и поцеловал девочку в щеку. Также президент сфотографировался на память со своими собеседниками.<br />На площадке форума работал стенд, посвященный Международным детским играм 2019 года в Уфе.<br /><br />Борис ЗИНОВ.
			<div class="clr"></div>
			
			
		</div>
		
	</div>
	<div class="related">
		<div class="dtop"><span><b>Другие новости по теме:</b></span></div>	
		<ul class="reset">
			<li><a href="http://vedomosti102.ru/vtornik/2238-raskovannye-morozom.html">Раскованные морозом</a></li><li><a href="http://vedomosti102.ru/vtornik/2214-pyat-chempionov-i-odna-lada-granta.html">Пять чемпионов и одна «Лада гранта»</a></li><li><a href="http://vedomosti102.ru/chetverg/2175-vladimir-putin-sdelaem-otechestvennoe-luchshim-v-mire.html">Владимир Путин: сделаем отечественное лучшим в мире</a></li><li><a href="http://vedomosti102.ru/vtornik/1928-otlichnaya-pogoda-otlichnye-rezultaty.html">Отличная погода – отличные результаты</a></li><li><a href="http://vedomosti102.ru/vtornik/507-po-trope-zdorovya.html">По тропе здоровья</a></li>
		</ul>
		<br />
	</div>
	<div class="mlink">
		<span class="argback"><a href="javascript:history.go(-1)"><b>Вернуться</b></a></span>
		<span class="argviews"><span title="Просмотров: 22"><b>22</b></span></span>
		<span class="argcoms"><a id="dle-comm-link" href="http://vedomosti102.ru/vtornik/2743-nevrednaya-privychka.html#comment"><span title="Комментариев: 0"><b>0</b></span></a></span>
		<div class="mlarrow">&nbsp;</div>
		<p class="lcol argcat">Категория: <a href="http://vedomosti102.ru/vtornik/">Вторник</a></p>
	</div>
	
	<div class="clr berrors" style="margin: 0;">
		Уважаемый посетитель, Вы зашли на сайт как незарегистрированный пользователь.<br />
		Мы рекомендуем Вам <a href="/index.php?do=register">зарегистрироваться</a> либо войти на сайт под своим именем.
	</div>
	
</div>
<div class="pheading">
	<h2 class="lcol">Комментарии:</h2>
	<a class="addcombtn" href="#" onclick="$('#addcform').toggle();return false;"><b>Оставить комментарий</b></a>
	<div class="clr"></div>
</div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/vtornik/2743-nevrednaya-privychka.html"><div id="addcform" class="baseform ignore-select" style="display:none;">
		<table class="tableform">
			
			<tr>
				<td class="label">
					Имя:<span class="impot">*</span>
				</td>
				<td><input type="text" name="name" id="name" class="f_input" /></td>
			</tr>
			<tr>
				<td class="label">
					E-Mail:
				</td>
				<td><input type="text" name="mail" id="mail" class="f_input" /></td>
			</tr>
			
			<tr>
				<td class="label">
					Комментарий:
				</td>
				<td class="editorcomm"><script type="text/javascript">
<!--
var text_enter_url       = "Введите полный URL ссылки";
var text_enter_size       = "Введите размеры флэш ролика (ширина, высота)";
var text_enter_flash       = "Введите ссылку на флэш ролик";
var text_enter_page      = "Введите номер страницы";
var text_enter_url_name  = "Введите описание ссылки";
var text_enter_page_name = "Введите описание ссылки";
var text_enter_image    = "Введите полный URL изображения";
var text_enter_email    = "Введите e-mail адрес";
var text_code           = "Использование: [CODE] Здесь Ваш код.. [/CODE]";
var text_quote          = "Использование: [QUOTE] Здесь Ваша Цитата.. [/QUOTE]";
var text_upload         = "Загрузка файлов и изображений на сервер";
var error_no_url        = "Вы должны ввести URL";
var error_no_title      = "Вы должны ввести название";
var error_no_email      = "Вы должны ввести e-mail адрес";
var prompt_start        = "Введите текст для форматирования";
var img_title   		= "Введите по какому краю выравнивать картинку (left, center, right)";
var email_title  	    = "Введите описание ссылки";
var text_pages  	    = "Страница";
var image_align  	    = "left";
var bb_t_emo  	        = "Вставка смайликов";
var bb_t_col  	        = "Цвет:";
var text_enter_list     = "Введите пункт списка. Для завершения ввода оставьте поле пустым.";
var text_alt_image      = "Введите описание изображения";
var img_align  	        = "Выравнивание";
var img_align_sel  	    = "<select name='dleimagealign' id='dleimagealign' class='ui-widget-content ui-corner-all'><option value='' >Нет</option><option value='left' selected>По левому краю</option><option value='right' >По правому краю</option><option value='center' >По центру</option></select>";

var selField  = "comments";
var fombj    = document.getElementById( 'dle-comments-form' );
-->
</script>
<div class="bb-editor">
<div class="bb-pane" onmouseenter="if(is_ie9) get_sel(eval('fombj.'+ selField));">
<b id="b_b" class="bb-btn" onclick="simpletag('b')" title="Полужирный">Полужирный</b>
<b id="b_i" class="bb-btn" onclick="simpletag('i')" title="Наклонный текст">Наклонный текст</b>
<b id="b_u" class="bb-btn" onclick="simpletag('u')" title="Подчёркнутый текст">Подчёркнутый текст</b>
<b id="b_s" class="bb-btn" onclick="simpletag('s')" title="Зачёркнутый текст">Зачёркнутый текст</b>
<span class="bb-sep">|</span>
<b id="b_left" class="bb-btn" onclick="simpletag('left')" title="Выравнивание по левому краю">Выравнивание по левому краю</b>
<b id="b_center" class="bb-btn" onclick="simpletag('center')" title="По центру">По центру</b>
<b id="b_right" class="bb-btn" onclick="simpletag('right')" title="Выравнивание по правому краю">Выравнивание по правому краю</b>
<span class="bb-sep">|</span>
<b id="b_emo" class="bb-btn" onclick="ins_emo(this)" title="Вставка смайликов">Вставка смайликов</b>
<b id="b_url" class="bb-btn" onclick="tag_url()" title="Вставка ссылки">Вставка ссылки</b><b id="b_leech" class="bb-btn" onclick="tag_leech()" title="Вставка защищённой ссылки">Вставка защищённой ссылки</b>

<b id="b_color" class="bb-btn" onclick="ins_color(this)" title="Выбор цвета">Выбор цвета</b>
<span class="bb-sep">|</span>
<b id="b_hide" class="bb-btn" onclick="simpletag('hide')" title="Скрытый текст">Скрытый текст</b>
<b id="b_quote" class="bb-btn" onclick="simpletag('quote')" title="Вставка цитаты">Вставка цитаты</b>
<b id="b_tnl" class="bb-btn" onclick="translit()" title="Преобразовать выбранный текст из транслитерации в кириллицу">Преобразовать выбранный текст из транслитерации в кириллицу</b>
<b id="b_spoiler" class="bb-btn" onclick="simpletag('spoiler')" title="Вставка спойлера">Вставка спойлера</b>
</div>
<div id="dle_emos" style="display: none;" title="Вставка смайликов"><div style="width:100%;height:100%;overflow: auto;"><table cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wink:'); return false;"><img style="border: none;" alt="wink" src="http://vedomosti102.ru/engine/data/emoticons/wink.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':winked:'); return false;"><img style="border: none;" alt="winked" src="http://vedomosti102.ru/engine/data/emoticons/winked.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':smile:'); return false;"><img style="border: none;" alt="smile" src="http://vedomosti102.ru/engine/data/emoticons/smile.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':am:'); return false;"><img style="border: none;" alt="am" src="http://vedomosti102.ru/engine/data/emoticons/am.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':belay:'); return false;"><img style="border: none;" alt="belay" src="http://vedomosti102.ru/engine/data/emoticons/belay.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':feel:'); return false;"><img style="border: none;" alt="feel" src="http://vedomosti102.ru/engine/data/emoticons/feel.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':fellow:'); return false;"><img style="border: none;" alt="fellow" src="http://vedomosti102.ru/engine/data/emoticons/fellow.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':laughing:'); return false;"><img style="border: none;" alt="laughing" src="http://vedomosti102.ru/engine/data/emoticons/laughing.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':lol:'); return false;"><img style="border: none;" alt="lol" src="http://vedomosti102.ru/engine/data/emoticons/lol.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':love:'); return false;"><img style="border: none;" alt="love" src="http://vedomosti102.ru/engine/data/emoticons/love.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':no:'); return false;"><img style="border: none;" alt="no" src="http://vedomosti102.ru/engine/data/emoticons/no.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':recourse:'); return false;"><img style="border: none;" alt="recourse" src="http://vedomosti102.ru/engine/data/emoticons/recourse.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':request:'); return false;"><img style="border: none;" alt="request" src="http://vedomosti102.ru/engine/data/emoticons/request.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':sad:'); return false;"><img style="border: none;" alt="sad" src="http://vedomosti102.ru/engine/data/emoticons/sad.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':tongue:'); return false;"><img style="border: none;" alt="tongue" src="http://vedomosti102.ru/engine/data/emoticons/tongue.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wassat:'); return false;"><img style="border: none;" alt="wassat" src="http://vedomosti102.ru/engine/data/emoticons/wassat.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':crying:'); return false;"><img style="border: none;" alt="crying" src="http://vedomosti102.ru/engine/data/emoticons/crying.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':what:'); return false;"><img style="border: none;" alt="what" src="http://vedomosti102.ru/engine/data/emoticons/what.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':bully:'); return false;"><img style="border: none;" alt="bully" src="http://vedomosti102.ru/engine/data/emoticons/bully.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':angry:'); return false;"><img style="border: none;" alt="angry" src="http://vedomosti102.ru/engine/data/emoticons/angry.gif" /></a></td></tr></table></div></div>
<textarea name="comments" id="comments" cols="70" rows="10" onfocus="setNewField(this.name, document.getElementById( 'dle-comments-form' ))"></textarea>
</div></td>
			</tr>
			
			
			<tr>
				<td class="label">
					Введите код: <span class="impot">*</span>
				</td>
				<td>
					<div><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Включите эту картинку для отображения кода безопасности" width="160" height="80" /><br /><a onclick="reload(); return false;" href="#">обновить, если не виден код</a></span></div>
					<div><input type="text" name="sec_code" id="sec_code" style="width:115px" class="f_input" /></div>
				</td>
			</tr>
			
			
		</table>
		<div class="fieldsubmit">
			<button type="submit" name="submit" class="fbutton"><span>Добавить</span></button>
		</div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="2743" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" width="160" height="80" alt="" /><br /><a onclick="reload(); return false;" href="#">обновить, если не виден код</a>';

};
//-->
</script>

<div id="dle-ajax-comments"></div>

<!--dlenavigationcomments--></div>
					</div>
					<div id="sidebar" class="lcol">
						<div id="leftmenu" class="block">
	<div class="dtop">&nbsp;</div>
	<div class="dcont">
		<div class="btl">
			<h4>Разделы сайта</h4>
		</div>
		<div class="bluemenu">
			<ul class="lmenu reset">
				<li><a href="/about.html"><b>Редакция</b></a></li>
				<li><a href="http://pdf.vedomosti102.ru/"><b>Газета в ПДФ формате</b></a></li>
				<li><a href="/podpiska.html"><b>Подписка</b></a></li>
				<li><a href="/vtornik/"><b>Уфимские ведомости (вторник)</b></a></li>
				<li><a href="/chetverg/"><b>Уфимские ведомости (четверг)</b></a></li>
			</ul>
		</div>
		<div class="dpad">
			<ul class="lmenu reset">
				<li><a href="/index.php?do=search&amp;mode=advanced">Расширенный поиск</a></li>
				<li><a href="/index.php?do=lastnews">Все последние новости</a></li>
				<li><a href="/index.php?action=mobile">Мобильная версия сайта</a></li>
			</ul>
		</div>
	</div>
	<div class="dbtm">&nbsp;</div>
</div>

<div id="news-arch" class="block">
	<div class="dtop">&nbsp;</div>
	<div class="dcont">
		<div class="btl">
			<h4>Архив новостей</h4>
			<span class="tabmenu">
				<a class="thide tabcal" href="#tabln1">В виде календаря</a>
				<a class="thide tabarh" href="#tabln2">В виде списка</a>
			</span>
		</div>
		<div class="tabcont" id="tabln1">
			<p>В виде календаря</p>
			<div class="dpad"><div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('09','2018','right'); return false;" href="http://vedomosti102.ru/2018/09/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Октябрь 2018&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td  class="day" >1</td><td  class="day-active-v" ><a class="day-active-v" href="http://vedomosti102.ru/2018/10/02/" title="Все посты за 02 октября 2018">2</a></td><td  class="day" >3</td><td  class="day-active-v" ><a class="day-active-v" href="http://vedomosti102.ru/2018/10/04/" title="Все посты за 04 октября 2018">4</a></td><td  class="day" >5</td><td  class="weekday" >6</td><td  class="weekday" >7</td></tr><tr><td  class="day" >8</td><td  class="day-active-v" ><a class="day-active-v" href="http://vedomosti102.ru/2018/10/09/" title="Все посты за 09 октября 2018">9</a></td><td  class="day" >10</td><td  class="day-active-v" ><a class="day-active-v" href="http://vedomosti102.ru/2018/10/11/" title="Все посты за 11 октября 2018">11</a></td><td  class="day" >12</td><td  class="weekday" >13</td><td  class="weekday" >14</td></tr><tr><td  class="day" >15</td><td  class="day-active-v" ><a class="day-active-v" href="http://vedomosti102.ru/2018/10/16/" title="Все посты за 16 октября 2018">16</a></td><td  class="day day-current" >17</td><td  class="day" >18</td><td  class="day" >19</td><td  class="weekday" >20</td><td  class="weekday" >21</td></tr><tr><td  class="day" >22</td><td  class="day" >23</td><td  class="day" >24</td><td  class="day" >25</td><td  class="day" >26</td><td  class="weekday" >27</td><td  class="weekday" >28</td></tr><tr><td  class="day" >29</td><td  class="day" >30</td><td  class="day" >31</td><td colspan="4">&nbsp;</td></tr></table></div></div>
		</div>
		<div class="tabcont" id="tabln2">
			<p>В виде списка</p>
			<div class="dpad"><a class="archives" href="http://vedomosti102.ru/2018/10/"><b>Октябрь 2018 (40)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2018/09/"><b>Сентябрь 2018 (77)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2018/08/"><b>Август 2018 (67)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2018/07/"><b>Июль 2018 (67)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2018/06/"><b>Июнь 2018 (55)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2018/05/"><b>Май 2018 (65)</b></a><br /><div id="dle_news_archive" style="display:none;"><a class="archives" href="http://vedomosti102.ru/2018/04/"><b>Апрель 2018 (60)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2018/03/"><b>Март 2018 (69)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2018/02/"><b>Февраль 2018 (62)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2018/01/"><b>Январь 2018 (52)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2017/12/"><b>Декабрь 2017 (67)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2017/11/"><b>Ноябрь 2017 (41)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2017/10/"><b>Октябрь 2017 (68)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2017/09/"><b>Сентябрь 2017 (69)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2017/08/"><b>Август 2017 (70)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2017/07/"><b>Июль 2017 (76)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2017/06/"><b>Июнь 2017 (57)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2017/05/"><b>Май 2017 (77)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2017/04/"><b>Апрель 2017 (67)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2017/03/"><b>Март 2017 (76)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2017/02/"><b>Февраль 2017 (74)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2017/01/"><b>Январь 2017 (46)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2016/12/"><b>Декабрь 2016 (33)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2016/11/"><b>Ноябрь 2016 (63)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2016/10/"><b>Октябрь 2016 (78)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2016/09/"><b>Сентябрь 2016 (70)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2016/08/"><b>Август 2016 (89)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2016/07/"><b>Июль 2016 (72)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2016/06/"><b>Июнь 2016 (82)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2016/05/"><b>Май 2016 (70)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2016/04/"><b>Апрель 2016 (72)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2016/03/"><b>Март 2016 (74)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2016/02/"><b>Февраль 2016 (78)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2016/01/"><b>Январь 2016 (57)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2015/12/"><b>Декабрь 2015 (78)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2015/11/"><b>Ноябрь 2015 (62)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2015/10/"><b>Октябрь 2015 (70)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2015/09/"><b>Сентябрь 2015 (64)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2015/08/"><b>Август 2015 (35)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2015/07/"><b>Июль 2015 (19)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2015/06/"><b>Июнь 2015 (23)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2015/05/"><b>Май 2015 (17)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2015/04/"><b>Апрель 2015 (34)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2015/03/"><b>Март 2015 (15)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2015/02/"><b>Февраль 2015 (29)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2015/01/"><b>Январь 2015 (19)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2014/12/"><b>Декабрь 2014 (33)</b></a><br /></div><div id="dle_news_archive_link" ><br /><a class="archives" onclick="$('#dle_news_archive').toggle('blind',{},700); return false;" href="#">Показать / скрыть весь архив</a></div></div>
		</div>
	</div>
	<div class="dbtm">&nbsp;</div>
</div>

<div id="popular" class="block">
	<div class="dtop">&nbsp;</div>
	<div class="dcont">
		<div class="btl">
			<h4>Популярные статьи</h4>
		</div>
		<ul>
			<li><a href="http://vedomosti102.ru/chetverg/2722-v-poiskah-sovershenstva.html">В  поисках совершенства</a></li><li><a href="http://vedomosti102.ru/vtornik/2710-golosa-serdec.html">Голоса сердец</a></li><li><a href="http://vedomosti102.ru/chetverg/2721-kotelnoe-obnovlenie.html">Котельное обновление</a></li><li><a href="http://vedomosti102.ru/chetverg/2685-navstrechu-s-levushkoy.html">Навстречу с Левушкой</a></li><li><a href="http://vedomosti102.ru/chetverg/2698-my-biryane.html">Мы - биряне</a></li><li><a href="http://vedomosti102.ru/chetverg/2717-po-skalam-k-uspehu.html">По скалам – к успеху</a></li><li><a href="http://vedomosti102.ru/chetverg/2719-na-pole-brani-ubiennye.html">На поле брани убиенные</a></li><li><a href="http://vedomosti102.ru/chetverg/2720-istoriya-cherez-prizmu-lichnyh-sudeb.html">История через призму личных судеб</a></li><li><a href="http://vedomosti102.ru/chetverg/2704-kommunalnoe-rassledovanie.html">Коммунальное расследование</a></li><li><a href="http://vedomosti102.ru/chetverg/2688-zaglyanut-v-nutro-zemli.html">Заглянуть в нутро земли</a></li>
		</ul>
	</div>
	<div class="dbtm">&nbsp;</div>
</div>



<div id="news-partner" class="blocklite">
	<div class="dpad">
		<h4 class="btl">Новости партнеров</h4>
		<div class="informer">
	<p><a href="http://news.yandex.ru/yandsearch?cl4url=ria.ru%2Freligion%2F20181016%2F1530809515.html&amp;from=rss" target="_blank"><b>Турецкая православная церковь подала в суд на Константинополь</b></a></p>
	<div class="discript">Турецкая православная церковь подала иск в суд на Константинопольский патриархат и патриарха Варфоломея на фоне их решения приступить к предоставлению автокефалии церкви на Украине, заявила РИА ...</div>
</div><div class="informer">
	<p><a href="http://news.yandex.ru/yandsearch?cl4url=www.vesti.ru%2Fdoc.html%3Fid%3D3072449&amp;from=rss" target="_blank"><b>Премьер Армении Пашинян подал в отставку</b></a></p>
	<div class="discript">Никол Пашинян ушел в отставку с поста премьер-министра Армении. Так он рассчитывает создать повод для роспуска парламента.</div>
</div><div class="informer">
	<p><a href="http://news.yandex.ru/yandsearch?cl4url=polit.info%2F425344-pri-padenii-su-27-pilot-pytalsya-otvesti-ego-v-pole-ochevidcy&amp;from=rss" target="_blank"><b>При падении Су-27 пилот пытался отвести его в поле — очевидцы</b></a></p>
	<div class="discript">Мария рассказала также, что при падении самолет крутился. Местные жители полагают, что пилот старался увести истребитель в поле.</div>
</div>
	</div>
	<div class="dbtm">&nbsp;</div>
</div>


<div>
    <center><a href="http://www.arspress.ru/30857/74693" target="_blank"><img src="http://klopici.ru/wp-content/uploads/2018/07/0-Banner.gif" alt=""></a></center>
    <!-- <a href="http://xn--90aci0ajbadllemfl7f.xn--p1ai/%D1%83%D1%84%D0%B0" target="_blank"><img style="width:100%;" src="http://vedomosti102.ru/uploads/300h250.jpg" alt="«Сообщество» в Уфе"></a> -->
    <a href="http://ufacity.info/gorodsreda/" title="Городская среда"><img src="/uploads/gs.png" alt="Городская среда" style="width: 100%"></a>
    <a href="http://zolotoykuray.ru/" target="_blank"><img src="http://zolotoykuray.ru/wp-content/themes/gines/img/kurai.png" alt="" style="width: 100%; margin-top: 1rem;"></a>
</div>
	

<div id="change-skin" class="blocklite">
	
	
	<a href="http://pdf.vedomosti102.ru/" target="_blank" title="Скачать PDF-версию газеты"><img src="/templates/Default_/images/pdf.png" align="center"></a>
										<p>&nbsp;</p>
										<h3>Уфимские ведомости Вторник</h3>
										<div class="informer">
	<p><a href="http://pdf.vedomosti102.ru/424-76-3892-ot-16102018.html" target="_blank"><b>№76 (3892) от 16.10.2018</b></a></p>
	<div class="discript">http://pdf.vedomosti102.ru/uploads/posts/2018-10/1539663711_01.jpg</div>
</div>
										<p>&nbsp;</p>
										<h3>Уфимские ведомости Четверг</h3>
										<div class="informer">
	<p><a href="http://pdf.vedomosti102.ru/423-75-3891-ot-11102018.html" target="_blank"><b>№75 (3891) от 11.10.2018</b></a></p>
	<div class="discript">http://pdf.vedomosti102.ru/uploads/posts/2018-10/1539243989_01.jpg</div>
</div>
                                        <br /><noindex><a href="http://www.ufacity.info/" target="_blank"><img  align="top" src="/uploads/ufacity.png"></a></noindex>
                                        <br /><br />
                                        
<!--AdFox START-->
<!--presslife.ru-->
<!--Площадка: vedomosti102.ru / main / справа - 190px-->
<!--Категория: Печатные издания-->
<!--Тип баннера: PL_Informer_VERTICAL-BLOCK-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = escape(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date(); 
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/224361/prepareCode?p1=bsjwc&amp;p2=exqj&amp;pct=a&amp;pfc=a&amp;pfb=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END-->

<br/><br/>
<center><a href="http://www.arspress.ru/contest/active/3631/" target="_blank" title="Золотой гонг"><img src="/templates/Default_/images/gold-gong.gif" alt="Золотой гонг"/></a></center>
<br/><br/>

<center><h3>Поделиться</h3><script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus"></div></center>
										<p>&nbsp;</p>
										
											<center><h3>Нашли ошибку?</h3>Выделите найденную ошибку и нажмите<br /><b>Ctrl + Enter</b><br />Мы обязательно исправим!<br /><br /><img src="/templates/Default_/images/err.png" width="" height="" alt="Нашли ошибку?"></center>
												
</div>
					</div>
					<div class="clr"></div>
				</div>
			</div>
			<div class="footbox">
				<div class="rcol">
					<div class="btags">
						
						<div class="shadow">&nbsp;</div>
					</div>
				</div>
				<div class="lcol">
					<img width="250" src="/templates/Default_/images/logo0000.gif"/>
				</div>
			</div>
		</div>
	</div></div>
	<div class="wbtm wsh"><div class="wsh"><div class="wsh">&nbsp;</div></div></div>
</div>
<div id="footer" class="wwide">
	<div class="wrapper"><div class="dpad">
		<span class="copyright">
			<font style="font-size:13">
					<b>Газета "<a href="http://vedomosti102.ru/">Уфимские Ведомости</a>" - приложение к <a href="http://www.journal-ufa.ru/">журналу "Уфа"</a></b><br>
                    При полном или частичном использовании материалов<br>ссылка на газету "Уфимские Ведомости" обязательна.</a><br /><br />
                    <!-- Yandex.Metrika counter -->
                    <script type="text/javascript" >
                        (function (d, w, c) {
                            (w[c] = w[c] || []).push(function() {
                                try {
                                    w.yaCounter47583850 = new Ya.Metrika({
                                        id:47583850,
                                        clickmap:true,
                                        trackLinks:true,
                                        accurateTrackBounce:true
                                    });
                                } catch(e) { }
                            });
                    
                            var n = d.getElementsByTagName("script")[0],
                                s = d.createElement("script"),
                                f = function () { n.parentNode.insertBefore(s, n); };
                            s.type = "text/javascript";
                            s.async = true;
                            s.src = "https://mc.yandex.ru/metrika/watch.js";
                    
                            if (w.opera == "[object Opera]") {
                                d.addEventListener("DOMContentLoaded", f, false);
                            } else { f(); }
                        })(document, window, "yandex_metrika_callbacks");
                    </script>
                    <noscript><div><img src="https://mc.yandex.ru/watch/47583850" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
                    <!-- /Yandex.Metrika counter -->
					<table width="70%" cellpadding="0" cellspacing="0" border="0">
						<tr>
							<td width="20%"></td>
							<td valign="middle"></td>
						</tr>
					</table>							
			</font>
		</span>
		<div class="counts">
			<ul class="reset">
				<li><img src="/templates/Default_/images/count.png" alt="count 88x31px" /></li>
				<li><img src="/templates/Default_/images/count.png" alt="count 88x31px" /></li>
				<li><img src="/templates/Default_/images/count.png" alt="count 88x31px" /></li>
			</ul>
		</div>
		<div class="clr"></div>
	</div></div>
</div>
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
