<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Педагоги напишут эссе &raquo; &quot;Уфимские Ведомости&quot; | Еженедельная рекламно-информационная газета</title>
<meta name="description" content="В ДК «Моторостроитель» торжественно открыт конкурс «Учитель года-2017».   Отправиться с детьми в виртуальную экскурсию по Лувру и реальный поход на Инзер, использовать на уроке QR-коды, напи" />
<meta name="keywords" content="«Учитель, гимназии, педагогов, языка, будет, конкурсе, китайский, серьезно, добавляют, «Главное, вполне, нашей, шутят, кулуарах, профессию, детей, «Моторостроитель», участие, сегодня, полететь»" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="&quot;Уфимские Ведомости&quot; | Еженедельная рекламно-информационная газета" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Педагоги напишут эссе" />
<meta property="og:url" content="http://vedomosti102.ru/chetverg/1363-pedagogi-napishut-esse.html" />
<meta property="og:image" content="http://vedomosti102.ru/uploads/posts/2017-01/medium/1484756041_foto2.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://vedomosti102.ru/engine/opensearch.php" title="&quot;Уфимские Ведомости&quot; | Еженедельная рекламно-информационная газета" />
<link rel="alternate" type="application/rss+xml" title="&quot;Уфимские Ведомости&quot; | Еженедельная рекламно-информационная газета" href="http://vedomosti102.ru/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>
<link href="/favicon.png" rel="shortcut icon" type="image/x-icon" />
<link media="screen" href="/templates/main/css/main.css" type="text/css" rel="stylesheet" />
<link media="screen" href="/templates/main/css/dle.css" type="text/css" rel="stylesheet" />
<link media="screen" href="/templates/main/css/easylike.css" type="text/css" rel="stylesheet" />
<script language="javascript" type="text/javascript" src="/templates/main/js/easylike.js"></script>
<meta name='yandex-verification' content='66505a9eabbd486b' />
</head>
<body leftmargin="0" topmargin="0" bgcolor="#ffffff">
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'main';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
$(function(){
	FastSearch();
});
//-->
</script><script type="text/javascript">  
<!--  
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.outlineType = 'rounded-white';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	
	hs.lang = {
		loadingText :     'Загрузка...',
		playTitle :       'Просмотр слайдшоу (пробел)',
		pauseTitle:       'Пауза',
		previousTitle :   'Предыдущее изображение',
		nextTitle :       'Следующее изображение',
		moveTitle :       'Переместить',
		closeTitle :      'Закрыть (Esc)',
		fullExpandTitle : 'Развернуть до полного размера',
		restoreTitle :    'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',
		focusTitle :      'Сфокусировать',
		loadingTitle :    'Нажмите для отмены'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>
<center>
	<table width="980" cellpadding="0" cellspacing="0" border="0" bgcolor="#FBDEB6" name="main_table">
		<tr height="47">
			<td style="background:url(/templates/main/images/top00000.gif) no-repeat left" align="right">
				<p style="margin-right:35px; margin-top:3px">
					<font face="Verdana" style="font-size:11px">
						<b>
							<font color="#764647">
								<a href="/">Главная</a>&nbsp;&nbsp;&nbsp;&nbsp;
                                <a href="/about.html">Редакция</a>&nbsp;&nbsp;&nbsp;&nbsp;
                                <a href="/reklama.html">Реклама в газете</a>&nbsp;&nbsp;&nbsp;&nbsp;
                                <a href="http://pdf.vedomosti102.ru/">PDF</a>&nbsp;&nbsp;&nbsp;&nbsp;
                                <a href="/podpiska.html">Подписка</a>&nbsp;&nbsp;&nbsp;&nbsp;
								<a href="/?do=feedback">Контакты</a>&nbsp;&nbsp;&nbsp;&nbsp;
							</font>
						</b>
					</font>
				</p>
			</td>
		</tr>
		<tr>
			<td align="left">
				<table width="100%" cellpadding="0" cellspacing="0" border="0">
					<tr>
						<td><img src="/templates/main/images/l1000000.gif" width="36" height="179"></td>
						<td width="100%" style="background:url(/templates/main/images/logo0000.gif) no-repeat left" valign="top">
							
						</td>
						<td>
						<a href="http://vedomosti102.ru/vtornik/" target="_blank"><img src="/templates/main/images/tu.jpg" align="center"></a>
						<a href="http://vedomosti102.ru/chetverg/" target="_blank"><img src="/templates/main/images/th.jpg" align="center"></a>
						</td>
						<td>
							<table cellpadding="0" cellspacing="0" border="0">
								<tr>
									<td>
										<a href="/podpiska.html"><img src="/templates/main/images/podpiska.gif" width="215" height="93" border="0" alt="А ты подписался на нашу газету?"></a>
									</td>
								</tr>
							</table>
						</td>
						<td><img src="/templates/main/images/r1000000.gif" width="37" height="179"></td>
					</tr>
				</table>
			</td>
		</tr>
		<tr>
			<td>
				<table width="100%" cellpadding="0" cellspacing="0" border="0">
					<tr>
						<td width="39" align="left" valign="top" background="/templates/main/images/l2bg0000.gif">
							<img src="/templates/main/images/l2000000.gif" width="39" height="571">
						</td>
						<td valign="top" width="100%">
							<table width="100%" cellpadding="0" cellspacing="0" border="0">
								<tr><td>&nbsp;<br></td></tr>
								<tr>
									<td width="80%" valign="top">
										<div id='dle-content'><div class="news">
	<h2>Педагоги напишут эссе <script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus"></div></h2><br />
	<div><!--MBegin:http://vedomosti102.ru/uploads/posts/2017-01/1484756041_foto2.jpg|left--><a href="http://vedomosti102.ru/uploads/posts/2017-01/1484756041_foto2.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2017-01/medium/1484756041_foto2.jpg" style="float:left;" alt='Педагоги напишут эссе' title='Педагоги напишут эссе'  /></a><!--MEnd-->В ДК «Моторостроитель» торжественно открыт конкурс «Учитель года-2017». <br />Отправиться с детьми в виртуальную экскурсию по Лувру и реальный поход на Инзер, использовать на уроке QR-коды, написать эссе за 4 часа – кажется, что современным учителям под силу все. «Если надо будет, можем даже в космос полететь», – шутят они в кулуарах. Но вполне серьезно добавляют: «Главное – любить профессию и детей. Без души никак». <br />В этом году «Учитель года» проводится в 20-й раз. За это время за звание лучшего поборолись более 2000 человек, а лауреатами стали свыше 300 педагогов, 16 из которых победили и в республиканском конкурсе. <br />- Я помню, как мы в январе 1997-го волновались перед первым «Учителем года», - многое было в новинку, а хотелось организовать настоящий праздник для педагогов, - поделилась со сцены начальник Управления народного образования Уфы тех лет ГалияМухамедьярова. – Стояла задача собрать настоящиеталанты из всех районов Уфы, показать, какие профессионалы и преданные своему делу люди работают в школах. Статус столичного учителя обязывал ко многому.<br />Первым победителем стала учитель немецкого языка гимназии №86 Светлана Соколова. Она и сегодня работает в любимой школе - заместителем директора по учебно-воспитательной работе.А в 2017-м участие принимают уже 48 педагогов, еще 23 человека – в конкурсе «Учитель года башкирского языка и литературы». Каждый год жюри усложняет задания и придумывает что-то особенное. Нынче новшеством для номинантов станет обязательное эссе на тему «Учитель – профессия будущего». <br />- Количество участников ежегодно увеличивается, традицией также стало участие в конкурсе молодых учителей. Педагоги, присутствующие сегодня в зале, - необыкновенны во всем, творческие, одухотворенные, удивительно обаятельные, не только обучают подрастающее поколение, но и ведут важную научно-педагогическую деятельность, разрабатывают авторские программы, внедряют в учебный процесс новейшие технологии, - отметилзаместитель главы администрации Уфы СынтимирБаязитов.<br />…Учитель китайского языка Тимур Зариповработает в гимназии №39 три года, но уже успел стать местной знаменитостью. Ребята в качестве второго иностранного все чаще выбирают язык Поднебесной, который считается одним из самых сложных в мире.<br /> - А это реально - выучить китайский русскому ребенку?<br />- Конечно. Причем мы занимаемся не только преподаванием, но и разработкой методик обучения и их апробацией на практике. Сегодня в России не так много школ, которые ввели китайский в перечень дисциплин. В основном это приграничные территории с Китаем, Москва и Санкт-Петербург. А в нашей гимназии ученики могут изучать китайский даже со второго класса. Сам я постигал язык у известного преподавателя Ларисы ПетровныЧерниковой, учился в Китае, куда и сейчас постоянно езжу на курсы повышения квалификации. Сейчас готовимся к Неделе Китая, ставшей традиционной в нашей гимназии. Приходите, будет интересно!</div><br clear="all">
	
	<div class="clr" align="right">
		<i>Автор: <b><a href="http://vedomosti102.ru/xfsearch/%D0%90%D0%BB%D1%8C%D1%84%D0%B8%D1%8F+%D0%A0%D0%90%D0%98%D0%9C%D0%9E%D0%92%D0%90/">Альфия РАИМОВА</a></b></i><br>
        <i>Фото: <b><a href="http://vedomosti102.ru/xfsearch/%D0%A0%D0%B8%D1%82%D1%8B+%D0%98%D0%A8%D0%9D%D0%98%D0%AF%D0%97%D0%9E%D0%92%D0%9E%D0%99/">Риты ИШНИЯЗОВОЙ</a></b></i><br>
		
		<i>Номер газеты: <b><a href="http://vedomosti102.ru/xfsearch/%E2%84%963+%283727%29+%D0%BE%D1%82+19.01.2017/">№3 (3727) от 19.01.2017</a></b></i><br>
	</div>
</div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/chetverg/1363-pedagogi-napishut-esse.html"><div id="addcomments" class="news">
	<h2>Добавление комментария</h2>

	<ul class="form">
		
		<li>
			<p>Имя:</p>
			<input type="text" name="name" id="name" />
		</li>

		<li>
			<p>E-Mail:</p>
			<input type="text" name="mail" id="mail" />
		</li>
		

		<li>
			<p>Комментарий:</p>
			<script type="text/javascript">
<!--
var text_enter_url       = "Введите полный URL ссылки";
var text_enter_size       = "Введите размеры флэш ролика (ширина, высота)";
var text_enter_flash       = "Введите ссылку на флэш ролик";
var text_enter_page      = "Введите номер страницы";
var text_enter_url_name  = "Введите описание ссылки";
var text_enter_page_name = "Введите описание ссылки";
var text_enter_image    = "Введите полный URL изображения";
var text_enter_email    = "Введите e-mail адрес";
var text_code           = "Использование: [CODE] Здесь Ваш код.. [/CODE]";
var text_quote          = "Использование: [QUOTE] Здесь Ваша Цитата.. [/QUOTE]";
var text_upload         = "Загрузка файлов и изображений на сервер";
var error_no_url        = "Вы должны ввести URL";
var error_no_title      = "Вы должны ввести название";
var error_no_email      = "Вы должны ввести e-mail адрес";
var prompt_start        = "Введите текст для форматирования";
var img_title   		= "Введите по какому краю выравнивать картинку (left, center, right)";
var email_title  	    = "Введите описание ссылки";
var text_pages  	    = "Страница";
var image_align  	    = "left";
var bb_t_emo  	        = "Вставка смайликов";
var bb_t_col  	        = "Цвет:";
var text_enter_list     = "Введите пункт списка. Для завершения ввода оставьте поле пустым.";
var text_alt_image      = "Введите описание изображения";
var img_align  	        = "Выравнивание";
var img_align_sel  	    = "<select name='dleimagealign' id='dleimagealign' class='ui-widget-content ui-corner-all'><option value='' >Нет</option><option value='left' selected>По левому краю</option><option value='right' >По правому краю</option><option value='center' >По центру</option></select>";

var selField  = "comments";
var fombj    = document.getElementById( 'dle-comments-form' );
-->
</script>
<div class="bb-editor">
<div class="bb-pane" onmouseenter="if(is_ie9) get_sel(eval('fombj.'+ selField));">
<b id="b_b" class="bb-btn" onclick="simpletag('b')" title="Полужирный">Полужирный</b>
<b id="b_i" class="bb-btn" onclick="simpletag('i')" title="Наклонный текст">Наклонный текст</b>
<b id="b_u" class="bb-btn" onclick="simpletag('u')" title="Подчёркнутый текст">Подчёркнутый текст</b>
<b id="b_s" class="bb-btn" onclick="simpletag('s')" title="Зачёркнутый текст">Зачёркнутый текст</b>
<span class="bb-sep">|</span>
<b id="b_left" class="bb-btn" onclick="simpletag('left')" title="Выравнивание по левому краю">Выравнивание по левому краю</b>
<b id="b_center" class="bb-btn" onclick="simpletag('center')" title="По центру">По центру</b>
<b id="b_right" class="bb-btn" onclick="simpletag('right')" title="Выравнивание по правому краю">Выравнивание по правому краю</b>
<span class="bb-sep">|</span>
<b id="b_emo" class="bb-btn" onclick="ins_emo(this)" title="Вставка смайликов">Вставка смайликов</b>
<b id="b_url" class="bb-btn" onclick="tag_url()" title="Вставка ссылки">Вставка ссылки</b><b id="b_leech" class="bb-btn" onclick="tag_leech()" title="Вставка защищённой ссылки">Вставка защищённой ссылки</b>

<b id="b_color" class="bb-btn" onclick="ins_color(this)" title="Выбор цвета">Выбор цвета</b>
<span class="bb-sep">|</span>
<b id="b_hide" class="bb-btn" onclick="simpletag('hide')" title="Скрытый текст">Скрытый текст</b>
<b id="b_quote" class="bb-btn" onclick="simpletag('quote')" title="Вставка цитаты">Вставка цитаты</b>
<b id="b_tnl" class="bb-btn" onclick="translit()" title="Преобразовать выбранный текст из транслитерации в кириллицу">Преобразовать выбранный текст из транслитерации в кириллицу</b>
<b id="b_spoiler" class="bb-btn" onclick="simpletag('spoiler')" title="Вставка спойлера">Вставка спойлера</b>
</div>
<div id="dle_emos" style="display: none;" title="Вставка смайликов"><div style="width:100%;height:100%;overflow: auto;"><table cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wink:'); return false;"><img style="border: none;" alt="wink" src="http://vedomosti102.ru/engine/data/emoticons/wink.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':winked:'); return false;"><img style="border: none;" alt="winked" src="http://vedomosti102.ru/engine/data/emoticons/winked.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':smile:'); return false;"><img style="border: none;" alt="smile" src="http://vedomosti102.ru/engine/data/emoticons/smile.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':am:'); return false;"><img style="border: none;" alt="am" src="http://vedomosti102.ru/engine/data/emoticons/am.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':belay:'); return false;"><img style="border: none;" alt="belay" src="http://vedomosti102.ru/engine/data/emoticons/belay.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':feel:'); return false;"><img style="border: none;" alt="feel" src="http://vedomosti102.ru/engine/data/emoticons/feel.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':fellow:'); return false;"><img style="border: none;" alt="fellow" src="http://vedomosti102.ru/engine/data/emoticons/fellow.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':laughing:'); return false;"><img style="border: none;" alt="laughing" src="http://vedomosti102.ru/engine/data/emoticons/laughing.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':lol:'); return false;"><img style="border: none;" alt="lol" src="http://vedomosti102.ru/engine/data/emoticons/lol.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':love:'); return false;"><img style="border: none;" alt="love" src="http://vedomosti102.ru/engine/data/emoticons/love.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':no:'); return false;"><img style="border: none;" alt="no" src="http://vedomosti102.ru/engine/data/emoticons/no.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':recourse:'); return false;"><img style="border: none;" alt="recourse" src="http://vedomosti102.ru/engine/data/emoticons/recourse.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':request:'); return false;"><img style="border: none;" alt="request" src="http://vedomosti102.ru/engine/data/emoticons/request.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':sad:'); return false;"><img style="border: none;" alt="sad" src="http://vedomosti102.ru/engine/data/emoticons/sad.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':tongue:'); return false;"><img style="border: none;" alt="tongue" src="http://vedomosti102.ru/engine/data/emoticons/tongue.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wassat:'); return false;"><img style="border: none;" alt="wassat" src="http://vedomosti102.ru/engine/data/emoticons/wassat.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':crying:'); return false;"><img style="border: none;" alt="crying" src="http://vedomosti102.ru/engine/data/emoticons/crying.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':what:'); return false;"><img style="border: none;" alt="what" src="http://vedomosti102.ru/engine/data/emoticons/what.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':bully:'); return false;"><img style="border: none;" alt="bully" src="http://vedomosti102.ru/engine/data/emoticons/bully.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':angry:'); return false;"><img style="border: none;" alt="angry" src="http://vedomosti102.ru/engine/data/emoticons/angry.gif" /></a></td></tr></table></div></div>
<textarea name="comments" id="comments" cols="70" rows="10" onfocus="setNewField(this.name, document.getElementById( 'dle-comments-form' ))"></textarea>
</div>
		</li>

		
		<li>
			<p>Введите код:</p>
			<div><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Включите эту картинку для отображения кода безопасности" width="160" height="80" /><br /><a onclick="reload(); return false;" href="#">обновить, если не виден код</a></span></div>
			<input type="text" name="sec_code" id="sec_code" />
		</li>
		

		

		
	</ul>

	<div class="form-btn">
		<button type="submit" name="submit">Добавить</button>
	</div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="1363" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" width="160" height="80" alt="" /><br /><a onclick="reload(); return false;" href="#">обновить, если не виден код</a>';

};
//-->
</script>

<div id="dle-ajax-comments"></div>
</div>
									</td>
									<td width="25" valign="top" background="/templates/main/images/line1bg0.gif">
										<img src="/templates/main/images/line1u00.gif" width="25" height="21">
									</td>
									<td valign="top" align="center">
										<a href="http://pdf.vedomosti102.ru/" target="_blank" title="Скачать PDF-версию газеты"><img src="/templates/main/images/pdf.png" align="center"></a>
										<p>&nbsp;</p>
										<h3>Уфимские ведомости Вторник</h3>
										<div>
	<p align="center">
		<a href="http://pdf.vedomosti102.ru/261-2-3726-ot-17012017.html" target="_blank">
		<b>№2 (3726) от 17.01.2017</b>
		<img src="http://pdf.vedomosti102.ru/uploads/posts/2017-01/1484583878_3726.jpg" alt="Скачать" title="Скачать" class="rssimg">
		</a>
	</p>
</div>
										<p>&nbsp;</p>
										<h3>Уфимские ведомости Четверг</h3>
										<div>
	<p align="center">
		<a href="http://pdf.vedomosti102.ru/262-3-3727-ot-19012017.html" target="_blank">
		<b>№3 (3727) от 19.01.2017</b>
		<img src="http://pdf.vedomosti102.ru/uploads/posts/2017-01/1484755787_3727.jpg" alt="Скачать" title="Скачать" class="rssimg">
		</a>
	</p>
</div>
                                        <br /><noindex><a href="http://www.ufacity.info/" target="_blank"><img  align="top" src="/uploads/ufacity.png"></a></noindex>
                                        <br /><br />
                                        <noindex><a href="http://www.arspress.ru/contest/active/3631" target="_blank" title="Конкурс Золотой Гонг-2016">
        									<img src="/uploads/gold-gong.gif" alt="Конкурс Золотой Гонг-2016" />
                                        </a></noindex><br /><br />
<!--AdFox START-->
<!--presslife.ru-->
<!--Площадка: vedomosti102.ru / main / справа - 190px-->
<!--Категория: Печатные издания-->
<!--Тип баннера: PL_Informer_VERTICAL-BLOCK-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = escape(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date(); 
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/224361/prepareCode?p1=bsjwc&amp;p2=exqj&amp;pct=a&amp;pfc=a&amp;pfb=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END-->
										<h3>Поделиться</h3>
<center><script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus"></div></center>
										<p>&nbsp;</p>
										<h3>Нашли ошибку?</h3>
											<center>Выделите найденную ошибку и нажмите<br /><b>Ctrl + Enter</b><br />Мы обязательно исправим!<br /><br /><img src="/templates/main/images/err.png" width="" height="" alt="Нашли ошибку?"></center>
											
									</td>
									<td width="30"></td>
								</tr>
							</table>
						</td>
						<td width="32" align="right" valign="top" background="/templates/main/images/r2bg0000.gif">
							<img src="/templates/main/images/r2000000.gif" width="32" height="571" border="0">
						</td>
					</tr>
				</table>
			</td>
		</tr>
		<tr height="162">
			<td background="/templates/main/images/down0000.gif" align="center" valign="top"><br>
				<font style="font-size:13">
					<b>Газета "<a href="http://vedomosti102.ru/">Уфимские Ведомости</a>" - приложение к <a href="http://www.journal-ufa.ru/">журналу "Уфа"</a></b><br>
                    При полном или частичном использовании материалов<br>ссылка на газету "Уфимские Ведомости" обязательна.</a><br /><br />
                <!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter27370166 = new Ya.Metrika({id:27370166,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/27370166" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
					<table width="70%" cellpadding="0" cellspacing="0" border="0">
						<tr>
							<td width="20%"></td>
							<td valign="middle"></td>
						</tr>
					</table>							
				</font>
			</td>
		</tr>
	</table>
</center>

</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
