<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>На старт, внимание, марш! &raquo; &quot;Уфимские Ведомости&quot; | Общественно-политическая газета</title>
<meta name="description" content="Парк Волна в субботу стал местом концентрации самых бодрых и активных жителей района, которые пришли продемонстрировать свои способности: в Затоне организовали спортивный фестиваль, посвящен" />
<meta name="keywords" content="района, администрации, которые, летний, мероприятие, награждение, неделю, только, спорта, концерт, цветами, начался, отправились, площадке, гиревого, вместе, корреспондент, старты, участники, Затем" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="&quot;Уфимские Ведомости&quot; | Общественно-политическая газета" />
<meta property="og:type" content="article" />
<meta property="og:title" content="На старт, внимание, марш!" />
<meta property="og:url" content="http://vedomosti102.ru/vtornik/4790-na-start-vnimanie-marsh.html" />
<meta property="og:image" content="http://vedomosti102.ru/uploads/posts/2021-08/medium/1629186223_leninskiy.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://vedomosti102.ru/engine/opensearch.php" title="&quot;Уфимские Ведомости&quot; | Общественно-политическая газета" />
<link rel="alternate" type="application/rss+xml" title="&quot;Уфимские Ведомости&quot; | Общественно-политическая газета" href="http://vedomosti102.ru/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>
<link rel="shortcut icon" href="/templates/Default_/images/favicon.ico" />
<link media="screen" href="/templates/Default_/style/styles.css?v=1.0.1" type="text/css" rel="stylesheet" />
<link media="screen" href="/templates/Default_/style/engine.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="/templates/Default_/js/libs.js"></script>
</head>
<body>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Default_';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
$(function(){
	FastSearch();
});
//-->
</script><script type="text/javascript">  
<!--  
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.outlineType = 'rounded-white';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	
	hs.lang = {
		loadingText :     'Загрузка...',
		playTitle :       'Просмотр слайдшоу (пробел)',
		pauseTitle:       'Пауза',
		previousTitle :   'Предыдущее изображение',
		nextTitle :       'Следующее изображение',
		moveTitle :       'Переместить',
		closeTitle :      'Закрыть (Esc)',
		fullExpandTitle : 'Развернуть до полного размера',
		restoreTitle :    'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',
		focusTitle :      'Сфокусировать',
		loadingTitle :    'Нажмите для отмены'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>
<div id="toolbar" class="wwide">
	<div class="wrapper"><div class="dpad">
		<span class="htmenu"><a href="#" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://dle-news.ru');">Сделать домашней</a><span>|</span><a href="#" rel="sidebar" onclick="window.external.AddFavorite(location.href,'dle-news.ru'); return false;">Добавить в избранное</a></span>
	</div></div>
	<div class="shadow">&nbsp;</div>
</div>
<div class="wrapper">
	<div id="header" class="dpad">
		<!--h1><a class="thide" href="/index.php" title="DataLife Engine - Softnews Media Group">DataLife Engine - Softnews Media Group</a></h1-->
		<form action="" name="searchform" method="post">
			<input type="hidden" name="do" value="search" />
			<input type="hidden" name="subaction" value="search" />
			<ul class="searchbar reset">
				<li class="lfield"><input id="story" name="story" value="Поиск..." onblur="if(this.value=='') this.value='Поиск...';" onfocus="if(this.value=='Поиск...') this.value='';" type="text" /></li>
				<li class="lbtn"><input title="Найти" alt="Найти" type="image" src="/templates/Default_/images/spacer.gif" /></li>
			</ul>
		</form>
		<div class="headlinks">
			<ul class="reset">
				<li><a href="/index.php">Главная</a></li>
				<!--li><a href="/index.php?do=register">Регистрация</a></li-->
				<li><a href="/index.php?do=feedback">Контакты</a></li>
				<li><a href="/index.php?do=rules">Правила</a></li>
			</ul>
		</div>
	</div>
	<table width="100%" cellpadding="0" cellspacing="0" border="0" bgcolor="#FBDEB6">
		<tr>
			<td><img src="/templates/Default_/images/l1000000.gif" width="36" height="179"></td>
			<td width="100%" style="background:url(/templates/Default_/images/logo0000.gif) no-repeat left" valign="top"></td>
			<td>
				<a href="http://vedomosti102.ru/vtornik/" target="_blank"><img src="/templates/Default_/images/tu.jpg" align="center"></a>
				<a href="http://vedomosti102.ru/chetverg/" target="_blank"><img src="/templates/Default_/images/th.jpg" align="center"></a>
			</td>
			<td>
                <a href="/podpiska.html" style="display: -webkit-box;
                                                display: -ms-flexbox;
                                                display: flex;
                                                -webkit-box-align: center;
                                                -ms-flex-align: center;
                                                align-items: center;
                                                width: 216px;
                                                padding: 10px 20px;
                                                margin-left: 10px;
                                                font-size: 26px;
                                                line-height: 1;
                                                background: #3f4c52;
                                                border: 1px solid #29363c;
                                                color: #fff3e1;
                                                border-radius: 4px;
                                                text-align: center;
                                                text-decoration: none;
                                                height: 96px;">А ты подписался на нашу газету?</a>
			</td>
			<td><img src="/templates/Default_/images/r1000000.gif" width="37" height="179"></td>
		</tr>
	</table>
	<div class="mbar" id="menubar"><div class="mbar"><div class="mbar dpad">
		<div class="menubar">
			<ul id="topmenu" class="lcol reset">
	<!--li><a href="#"><b>О сайте</b></a></li>
	<li class="sublnk"><a href="#"><b>В мире</b></a>
		<ul>
			<li><a href="#"><b>Новости</b></a></li>
			<li><a href="#"><b>Катастрофы</b></a></li>
			<li><a href="#"><b>Климат</b></a></li>
			<li><a href="#"><b>Погода</b></a></li>
		</ul>
	</li>
	<li class="sublnk"><a href="#"><b>Экономика</b></a>
		<ul>
			<li><a href="#"><b>Новости</b></a></li>
			<li><a href="#"><b>Биржи</b></a></li>
			<li><a href="#"><b>Котировки валют</b></a></li>
			<li><a href="#"><b>Рынок</b></a></li>
		</ul>
	</li-->
	<li><a href="/about.html"><b>Редакция</b></a></li>
	<li><a href="http://pdf.vedomosti102.ru/"><b>Газета в ПДФ формате</b></a></li>
	<li><a href="/podpiska.html"><b>Подписка</b></a></li>
	<li><a href="/vtornik/"><b>Уфимские ведомости (вторник)</b></a></li>
	<li><a href="/chetverg/"><b>Уфимские ведомости (четверг)</b></a></li>
</ul>
<a class="thide hrss" href="/rss.xml" title="Чтение RSS">Чтение RSS</a>
		</div>
	</div></div></div>
	<div class="wtop wsh"><div class="wsh"><div class="wsh">&nbsp;</div></div></div>
	<div class="shadlr"><div class="shadlr">
		<div class="container">
			<div class="vsep">
				<div class="vsep">
					<div id="midside" class="rcol">
						<div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://vedomosti102.ru/" itemprop="url"><span itemprop="title">Уфимские Ведомости</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://vedomosti102.ru/vtornik/" itemprop="url"><span itemprop="title">Вторник</span></a></span> &raquo; На старт, внимание, марш!</span></div>
						<div class="hbanner">
							<div class="dpad" align="center"><div align="center"><img src="https://ufaved.info/reklama/nash_na_vse_100.gif" style="border: none;" alt="Наш на все 100" /></div></div>
							<!--<div class="dbtm"><span class="thide">Наш на все 100</span></div>-->
						</div>
						
						
						<div id='dle-content'>
<div class="base fullstory">
	<div class="dpad">
		<h3 class="btl"><span id="news-title">На старт, внимание, марш!</span></h3>
		<div class="bhinfo">
		
			<span class="baseinfo radial">
				Автор: <a onclick="ShowProfile('cmanager', 'http://vedomosti102.ru/user/cmanager/', '0'); return false;" href="http://vedomosti102.ru/user/cmanager/">cmanager</a> от <a href="http://vedomosti102.ru/2021/08/17/" >Сегодня, 12:42</a>
			</span>
			<div class="ratebox"><div class="rate"><div id='ratig-layer-4790'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '4790'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '4790'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '4790'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '4790'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '4790'); return false;">5</a></li>
		</ul>
</div></div></div></div>
		</div>
		<div class="maincont">
			<p><strong><!--MBegin:http://vedomosti102.ru/uploads/posts/2021-08/1629186223_leninskiy.jpg|left--><a href="http://vedomosti102.ru/uploads/posts/2021-08/1629186223_leninskiy.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2021-08/medium/1629186223_leninskiy.jpg" style="float:left;" alt='На старт, внимание, марш!' title='На старт, внимание, марш!'  /></a><!--MEnd-->Парк &laquo;Волна&raquo; в субботу стал местом концентрации самых бодрых и активных жителей района, которые пришли продемонстрировать свои способности: в Затоне организовали спортивный фестиваль, посвященный Всероссийскому дню физкультурника.</strong></p>
<p>На мероприятие собирались семьями: младшие &ndash; участвовать, старшие в основном &ndash; болеть. У входа в парк протянулся целый ряд школьных парт &ndash; место интеллектуального сражения шахматистов, которые пробуют свои силы в формате сеанса одновременной игры.</p>
<p>Со сцены прозвучала поздравительная речь <strong>главы администрации района Олега Котова</strong>, состоялось награждение &ndash; учителей физкультуры, тренеров, инструкторов. Когда еще встретишь главу администрации в джинсах и кроссовках, а спортивных наставниц при параде - в платье, с цветами?</p>
<p>Состязания невозможны без разминки. Для всех пришедших провели массовую зарядку, махи и наклоны делали и руководители школ, и сотрудники администрации района. Затем на сцене начался концерт, а участники отправились на старты и корреспондент &laquo;УВ&raquo; вместе с ними.</p>
<p>На площадке гиревого спорта юноши с легкостью подкидывали по два 16-килограммовых снаряда.</p>
<p>-&nbsp; Почти год занимаюсь в ОМК &laquo;Алые паруса&raquo;, тренируюсь 4 раза в неделю по 2-3 часа, но дома гири нет. А зачем? Мне и на тренировке&nbsp; нагрузки хватает, - рассказал один из участников, 16-летний Ярослав Бабаев, с первой попытки поднявший 20 раз две пудовые гири.</p>
<p>Тренер по кикбоксингу Дмитрий Сапегин внимательно наблюдает за ходом соревнований:</p>
<p>- Любое спортивное мероприятие для нас праздник! Мне кажется, последние 2-3 года здоровый образ жизни вошел уже не в моду, а в обиход. Все больше ребят приходят в спорт, а тренеры стараются не только улучшить их физическую форму, но и воспитать настоящих мужчин. В нашу секцию приходят ребята с 7 лет, и я &nbsp;стараюсь подготовить их к армии. К 12 годам они уже показывают достойные результаты. Выигрывают всероссийские турниры, чемпионаты республики.</p>
<p>Рядом сдают нормы ГТО. Отжимания и прыжки в длину интересуют не только взрослых. В попытке отжаться 5-летний спортсмен приподнялся на руках и лег на контактную платформу... животом. Силенок маловато. А вокруг озера уже стартовал легкоатлетический забег. Первой на финиш пришла ученица 8 &laquo;Г&raquo; класса школы №128Ангелина Галиаскарова. Она уже более 5 лет занимается легкой атлетикой, а вот кубок на соревнованиях получила впервые. 13-летний скромняга из школы №25 Арсен Ганеев &ndash; участник забега среди юношей. Семь лет профессионально занимается футболом, ему не лень из Нижегородки 5 раз в неделю ездить на тренировки в Черниковку, еще и учиться успевает на &laquo;4&raquo; и &laquo;5&raquo;!</p>
<p>В тени деревьев тренируются ребята и девчонки, вооруженные мечами и щитами.</p>
<p>- 10 отжиманий в снаряжении за запрещенный прием: бой окончен, а ты продолжаешь бить соперника! - раздается строгий голос тренера Андрея Трубникова.</p>
<p>- Это рыцарский вид спорта - современный мечевой бой, - поясняет он уже мне.</p>
<p>Помимо СМБ Андрей Ильясович ведет занятия по артистическому фехтованию. &laquo;Такие мероприятия, как сегодня, важны для молодежи. Хотя уверен, что любовь к спорту и здоровому образу жизни передается прежде всего от родителей. В нашей семье именно так&raquo;, - резюмирует он.</p>
<p>За два часа я успела побывать на финале состязаний по перетягиванию каната и стритболу. Время в компании людей, увлеченных спортом, пролетели незаметно. Вот и награждение: кубки и медали нашли своих обладателей, а жители района снова доказали, что спорт - это не только красиво, но и очень полезно.</p>
<p>Надежда ГАББАСОВА.</p>
<p>Фото автора.</p>
			<div class="clr"></div>
			
			
		</div>
		
	</div>
	<div class="related">
		<div class="dtop"><span><b>Другие новости по теме:</b></span></div>	
		<ul class="reset">
			<li><a href="http://vedomosti102.ru/vtornik/4773-fizkultura.html">Физкультура!</a></li><li><a href="http://vedomosti102.ru/vtornik/4118-kumir-malchishek.html">Кумир мальчишек</a></li><li><a href="http://vedomosti102.ru/vtornik/3629-detsadovcy-ne-podveli.html">Детсадовцы не подвели</a></li><li><a href="http://vedomosti102.ru/vtornik/3544-neozhidannyy-final.html">Неожиданный финал</a></li><li><a href="http://vedomosti102.ru/vtornik/2588-harakter-sportivnyy.html">Характер - спортивный!</a></li>
		</ul>
		<br />
	</div>
	<div class="mlink">
		<span class="argback"><a href="javascript:history.go(-1)"><b>Вернуться</b></a></span>
		<span class="argviews"><span title="Просмотров: 30"><b>30</b></span></span>
		<span class="argcoms"><a id="dle-comm-link" href="http://vedomosti102.ru/vtornik/4790-na-start-vnimanie-marsh.html#comment"><span title="Комментариев: 0"><b>0</b></span></a></span>
		<div class="mlarrow">&nbsp;</div>
		<p class="lcol argcat">Категория: <a href="http://vedomosti102.ru/vtornik/">Вторник</a></p>
	</div>
	
	<div class="clr berrors" style="margin: 0;">
		Уважаемый посетитель, Вы зашли на сайт как незарегистрированный пользователь.<br />
		Мы рекомендуем Вам <a href="/index.php?do=register">зарегистрироваться</a> либо войти на сайт под своим именем.
	</div>
	
</div>
<div class="pheading">
	<h2 class="lcol">Комментарии:</h2>
	<a class="addcombtn" href="#" onclick="$('#addcform').toggle();return false;"><b>Оставить комментарий</b></a>
	<div class="clr"></div>
</div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/vtornik/4790-na-start-vnimanie-marsh.html"><div id="addcform" class="baseform ignore-select" style="display:none;">
		<table class="tableform">
			
			<tr>
				<td class="label">
					Имя:<span class="impot">*</span>
				</td>
				<td><input type="text" name="name" id="name" class="f_input" /></td>
			</tr>
			<tr>
				<td class="label">
					E-Mail:
				</td>
				<td><input type="text" name="mail" id="mail" class="f_input" /></td>
			</tr>
			
			<tr>
				<td class="label">
					Комментарий:
				</td>
				<td class="editorcomm"><script type="text/javascript">
<!--
var text_enter_url       = "Введите полный URL ссылки";
var text_enter_size       = "Введите размеры флэш ролика (ширина, высота)";
var text_enter_flash       = "Введите ссылку на флэш ролик";
var text_enter_page      = "Введите номер страницы";
var text_enter_url_name  = "Введите описание ссылки";
var text_enter_page_name = "Введите описание ссылки";
var text_enter_image    = "Введите полный URL изображения";
var text_enter_email    = "Введите e-mail адрес";
var text_code           = "Использование: [CODE] Здесь Ваш код.. [/CODE]";
var text_quote          = "Использование: [QUOTE] Здесь Ваша Цитата.. [/QUOTE]";
var text_upload         = "Загрузка файлов и изображений на сервер";
var error_no_url        = "Вы должны ввести URL";
var error_no_title      = "Вы должны ввести название";
var error_no_email      = "Вы должны ввести e-mail адрес";
var prompt_start        = "Введите текст для форматирования";
var img_title   		= "Введите по какому краю выравнивать картинку (left, center, right)";
var email_title  	    = "Введите описание ссылки";
var text_pages  	    = "Страница";
var image_align  	    = "left";
var bb_t_emo  	        = "Вставка смайликов";
var bb_t_col  	        = "Цвет:";
var text_enter_list     = "Введите пункт списка. Для завершения ввода оставьте поле пустым.";
var text_alt_image      = "Введите описание изображения";
var img_align  	        = "Выравнивание";
var img_align_sel  	    = "<select name='dleimagealign' id='dleimagealign' class='ui-widget-content ui-corner-all'><option value='' >Нет</option><option value='left' selected>По левому краю</option><option value='right' >По правому краю</option><option value='center' >По центру</option></select>";

var selField  = "comments";
var fombj    = document.getElementById( 'dle-comments-form' );
-->
</script>
<div class="bb-editor">
<div class="bb-pane" onmouseenter="if(is_ie9) get_sel(eval('fombj.'+ selField));">
<b id="b_b" class="bb-btn" onclick="simpletag('b')" title="Полужирный">Полужирный</b>
<b id="b_i" class="bb-btn" onclick="simpletag('i')" title="Наклонный текст">Наклонный текст</b>
<b id="b_u" class="bb-btn" onclick="simpletag('u')" title="Подчёркнутый текст">Подчёркнутый текст</b>
<b id="b_s" class="bb-btn" onclick="simpletag('s')" title="Зачёркнутый текст">Зачёркнутый текст</b>
<span class="bb-sep">|</span>
<b id="b_left" class="bb-btn" onclick="simpletag('left')" title="Выравнивание по левому краю">Выравнивание по левому краю</b>
<b id="b_center" class="bb-btn" onclick="simpletag('center')" title="По центру">По центру</b>
<b id="b_right" class="bb-btn" onclick="simpletag('right')" title="Выравнивание по правому краю">Выравнивание по правому краю</b>
<span class="bb-sep">|</span>
<b id="b_emo" class="bb-btn" onclick="ins_emo(this)" title="Вставка смайликов">Вставка смайликов</b>
<b id="b_url" class="bb-btn" onclick="tag_url()" title="Вставка ссылки">Вставка ссылки</b><b id="b_leech" class="bb-btn" onclick="tag_leech()" title="Вставка защищённой ссылки">Вставка защищённой ссылки</b>

<b id="b_color" class="bb-btn" onclick="ins_color(this)" title="Выбор цвета">Выбор цвета</b>
<span class="bb-sep">|</span>
<b id="b_hide" class="bb-btn" onclick="simpletag('hide')" title="Скрытый текст">Скрытый текст</b>
<b id="b_quote" class="bb-btn" onclick="simpletag('quote')" title="Вставка цитаты">Вставка цитаты</b>
<b id="b_tnl" class="bb-btn" onclick="translit()" title="Преобразовать выбранный текст из транслитерации в кириллицу">Преобразовать выбранный текст из транслитерации в кириллицу</b>
<b id="b_spoiler" class="bb-btn" onclick="simpletag('spoiler')" title="Вставка спойлера">Вставка спойлера</b>
</div>
<div id="dle_emos" style="display: none;" title="Вставка смайликов"><div style="width:100%;height:100%;overflow: auto;"><table cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wink:'); return false;"><img style="border: none;" alt="wink" src="http://vedomosti102.ru/engine/data/emoticons/wink.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':winked:'); return false;"><img style="border: none;" alt="winked" src="http://vedomosti102.ru/engine/data/emoticons/winked.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':smile:'); return false;"><img style="border: none;" alt="smile" src="http://vedomosti102.ru/engine/data/emoticons/smile.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':am:'); return false;"><img style="border: none;" alt="am" src="http://vedomosti102.ru/engine/data/emoticons/am.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':belay:'); return false;"><img style="border: none;" alt="belay" src="http://vedomosti102.ru/engine/data/emoticons/belay.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':feel:'); return false;"><img style="border: none;" alt="feel" src="http://vedomosti102.ru/engine/data/emoticons/feel.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':fellow:'); return false;"><img style="border: none;" alt="fellow" src="http://vedomosti102.ru/engine/data/emoticons/fellow.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':laughing:'); return false;"><img style="border: none;" alt="laughing" src="http://vedomosti102.ru/engine/data/emoticons/laughing.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':lol:'); return false;"><img style="border: none;" alt="lol" src="http://vedomosti102.ru/engine/data/emoticons/lol.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':love:'); return false;"><img style="border: none;" alt="love" src="http://vedomosti102.ru/engine/data/emoticons/love.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':no:'); return false;"><img style="border: none;" alt="no" src="http://vedomosti102.ru/engine/data/emoticons/no.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':recourse:'); return false;"><img style="border: none;" alt="recourse" src="http://vedomosti102.ru/engine/data/emoticons/recourse.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':request:'); return false;"><img style="border: none;" alt="request" src="http://vedomosti102.ru/engine/data/emoticons/request.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':sad:'); return false;"><img style="border: none;" alt="sad" src="http://vedomosti102.ru/engine/data/emoticons/sad.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':tongue:'); return false;"><img style="border: none;" alt="tongue" src="http://vedomosti102.ru/engine/data/emoticons/tongue.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wassat:'); return false;"><img style="border: none;" alt="wassat" src="http://vedomosti102.ru/engine/data/emoticons/wassat.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':crying:'); return false;"><img style="border: none;" alt="crying" src="http://vedomosti102.ru/engine/data/emoticons/crying.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':what:'); return false;"><img style="border: none;" alt="what" src="http://vedomosti102.ru/engine/data/emoticons/what.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':bully:'); return false;"><img style="border: none;" alt="bully" src="http://vedomosti102.ru/engine/data/emoticons/bully.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':angry:'); return false;"><img style="border: none;" alt="angry" src="http://vedomosti102.ru/engine/data/emoticons/angry.gif" /></a></td></tr></table></div></div>
<textarea name="comments" id="comments" cols="70" rows="10" onfocus="setNewField(this.name, document.getElementById( 'dle-comments-form' ))"></textarea>
</div></td>
			</tr>
			
			
			<tr>
				<td class="label">
					Введите код: <span class="impot">*</span>
				</td>
				<td>
					<div><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Включите эту картинку для отображения кода безопасности" width="160" height="80" /><br /><a onclick="reload(); return false;" href="#">обновить, если не виден код</a></span></div>
					<div><input type="text" name="sec_code" id="sec_code" style="width:115px" class="f_input" /></div>
				</td>
			</tr>
			
			
		</table>
		<div class="fieldsubmit">
			<button type="submit" name="submit" class="fbutton"><span>Добавить</span></button>
		</div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="4790" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" width="160" height="80" alt="" /><br /><a onclick="reload(); return false;" href="#">обновить, если не виден код</a>';

};
//-->
</script>

<div id="dle-ajax-comments"></div>

<!--dlenavigationcomments--></div>
					</div>
					<div id="sidebar" class="lcol">
						<div id="leftmenu" class="block">
	<div class="dtop">&nbsp;</div>
	<div class="dcont">
		<div class="btl">
			<h4>Разделы сайта</h4>
		</div>
		<div class="bluemenu">
			<ul class="lmenu reset">
				<li><a href="/about.html"><b>Редакция</b></a></li>
				<li><a href="http://pdf.vedomosti102.ru/"><b>Газета в ПДФ формате</b></a></li>
				<li><a href="/podpiska.html"><b>Подписка</b></a></li>
				<li><a href="/vtornik/"><b>Уфимские ведомости (вторник)</b></a></li>
				<li><a href="/chetverg/"><b>Уфимские ведомости (четверг)</b></a></li>
                <li><a href="/officially/"><b>Официально</b></a></li>
			</ul>
		</div>
		<div class="dpad">
			<ul class="lmenu reset">
				<li><a href="/index.php?do=search&amp;mode=advanced">Расширенный поиск</a></li>
				<li><a href="/index.php?do=lastnews">Все последние новости</a></li>
				<li><a href="/index.php?action=mobile">Мобильная версия сайта</a></li>
			</ul>
		</div>
	</div>
	<div class="dbtm">&nbsp;</div>
</div>

<div id="news-arch" class="block">
	<div class="dtop">&nbsp;</div>
	<div class="dcont">
		<div class="btl">
			<h4>Архив новостей</h4>
			<span class="tabmenu">
				<a class="thide tabcal" href="#tabln1">В виде календаря</a>
				<a class="thide tabarh" href="#tabln2">В виде списка</a>
			</span>
		</div>
		<div class="tabcont" id="tabln1">
			<p>В виде календаря</p>
			<div class="dpad"><div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('07','2021','right'); return false;" href="http://vedomosti102.ru/2021/07/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Август 2021&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="6">&nbsp;</td><td  class="weekday" >1</td></tr><tr><td  class="day" >2</td><td  class="day-active-v" ><a class="day-active-v" href="http://vedomosti102.ru/2021/08/03/" title="Все посты за 03 августа 2021">3</a></td><td  class="day" >4</td><td  class="day-active-v" ><a class="day-active-v" href="http://vedomosti102.ru/2021/08/05/" title="Все посты за 05 августа 2021">5</a></td><td  class="day" >6</td><td  class="weekday" >7</td><td  class="weekday" >8</td></tr><tr><td  class="day" >9</td><td  class="day-active-v" ><a class="day-active-v" href="http://vedomosti102.ru/2021/08/10/" title="Все посты за 10 августа 2021">10</a></td><td  class="day" >11</td><td  class="day-active-v" ><a class="day-active-v" href="http://vedomosti102.ru/2021/08/12/" title="Все посты за 12 августа 2021">12</a></td><td  class="day" >13</td><td  class="weekday" >14</td><td  class="weekday" >15</td></tr><tr><td  class="day" >16</td><td  class="day-active-v day-current" ><a class="day-active-v" href="http://vedomosti102.ru/2021/08/17/" title="Все посты за 17 августа 2021">17</a></td><td  class="day" >18</td><td  class="day" >19</td><td  class="day" >20</td><td  class="weekday" >21</td><td  class="weekday" >22</td></tr><tr><td  class="day" >23</td><td  class="day" >24</td><td  class="day" >25</td><td  class="day" >26</td><td  class="day" >27</td><td  class="weekday" >28</td><td  class="weekday" >29</td></tr><tr><td  class="day" >30</td><td  class="day" >31</td><td colspan="5">&nbsp;</td></tr></table></div></div>
		</div>
		<div class="tabcont" id="tabln2">
			<p>В виде списка</p>
			<div class="dpad"><a class="archives" href="http://vedomosti102.ru/2021/08/"><b>Август 2021 (35)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2021/07/"><b>Июль 2021 (40)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2021/06/"><b>Июнь 2021 (62)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2021/05/"><b>Май 2021 (47)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2021/04/"><b>Апрель 2021 (59)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2021/03/"><b>Март 2021 (51)</b></a><br /><div id="dle_news_archive" style="display:none;"><a class="archives" href="http://vedomosti102.ru/2021/02/"><b>Февраль 2021 (61)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2021/01/"><b>Январь 2021 (44)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2020/12/"><b>Декабрь 2020 (53)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2020/11/"><b>Ноябрь 2020 (47)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2020/10/"><b>Октябрь 2020 (64)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2020/09/"><b>Сентябрь 2020 (62)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2020/08/"><b>Август 2020 (37)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2020/07/"><b>Июль 2020 (54)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2020/06/"><b>Июнь 2020 (64)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2020/05/"><b>Май 2020 (60)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2020/04/"><b>Апрель 2020 (75)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2020/03/"><b>Март 2020 (72)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2020/02/"><b>Февраль 2020 (57)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2020/01/"><b>Январь 2020 (47)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2019/12/"><b>Декабрь 2019 (64)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2019/11/"><b>Ноябрь 2019 (54)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2019/10/"><b>Октябрь 2019 (78)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2019/09/"><b>Сентябрь 2019 (60)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2019/08/"><b>Август 2019 (69)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2019/07/"><b>Июль 2019 (55)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2019/06/"><b>Июнь 2019 (59)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2019/05/"><b>Май 2019 (83)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2019/04/"><b>Апрель 2019 (68)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2019/03/"><b>Март 2019 (68)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2019/02/"><b>Февраль 2019 (65)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2019/01/"><b>Январь 2019 (61)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2018/12/"><b>Декабрь 2018 (68)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2018/11/"><b>Ноябрь 2018 (72)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2018/10/"><b>Октябрь 2018 (68)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2018/09/"><b>Сентябрь 2018 (77)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2018/08/"><b>Август 2018 (67)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2018/07/"><b>Июль 2018 (67)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2018/06/"><b>Июнь 2018 (55)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2018/05/"><b>Май 2018 (65)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2018/04/"><b>Апрель 2018 (60)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2018/03/"><b>Март 2018 (69)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2018/02/"><b>Февраль 2018 (62)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2018/01/"><b>Январь 2018 (52)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2017/12/"><b>Декабрь 2017 (67)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2017/11/"><b>Ноябрь 2017 (41)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2017/10/"><b>Октябрь 2017 (68)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2017/09/"><b>Сентябрь 2017 (69)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2017/08/"><b>Август 2017 (70)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2017/07/"><b>Июль 2017 (76)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2017/06/"><b>Июнь 2017 (57)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2017/05/"><b>Май 2017 (77)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2017/04/"><b>Апрель 2017 (67)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2017/03/"><b>Март 2017 (76)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2017/02/"><b>Февраль 2017 (74)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2017/01/"><b>Январь 2017 (46)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2016/12/"><b>Декабрь 2016 (33)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2016/11/"><b>Ноябрь 2016 (63)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2016/10/"><b>Октябрь 2016 (78)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2016/09/"><b>Сентябрь 2016 (70)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2016/08/"><b>Август 2016 (89)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2016/07/"><b>Июль 2016 (72)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2016/06/"><b>Июнь 2016 (82)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2016/05/"><b>Май 2016 (70)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2016/04/"><b>Апрель 2016 (72)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2016/03/"><b>Март 2016 (74)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2016/02/"><b>Февраль 2016 (78)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2016/01/"><b>Январь 2016 (57)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2015/12/"><b>Декабрь 2015 (78)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2015/11/"><b>Ноябрь 2015 (62)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2015/10/"><b>Октябрь 2015 (70)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2015/09/"><b>Сентябрь 2015 (64)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2015/08/"><b>Август 2015 (35)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2015/07/"><b>Июль 2015 (19)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2015/06/"><b>Июнь 2015 (23)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2015/05/"><b>Май 2015 (17)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2015/04/"><b>Апрель 2015 (34)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2015/03/"><b>Март 2015 (15)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2015/02/"><b>Февраль 2015 (29)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2015/01/"><b>Январь 2015 (19)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2014/12/"><b>Декабрь 2014 (33)</b></a><br /></div><div id="dle_news_archive_link" ><br /><a class="archives" onclick="$('#dle_news_archive').toggle('blind',{},700); return false;" href="#">Показать / скрыть весь архив</a></div></div>
		</div>
	</div>
	<div class="dbtm">&nbsp;</div>
</div>

<div id="popular" class="block">
	<div class="dtop">&nbsp;</div>
	<div class="dcont">
		<div class="btl">
			<h4>Популярные статьи</h4>
		</div>
		<ul>
			<li><a href="http://vedomosti102.ru/vtornik/4759-borotsya-iskat-nayti-i-sfotografirovat.html">Бороться, искать, найти и… сфотографировать</a></li><li><a href="http://vedomosti102.ru/chetverg/4767-kartiny-nado-videt-zhivem.html">Картины надо видеть живьем</a></li><li><a href="http://vedomosti102.ru/chetverg/4786-otkryli-dosrochno.html">Открыли досрочно!</a></li><li><a href="http://vedomosti102.ru/vtornik/4765-po-dorogam-voyny.html">По дорогам войны</a></li><li><a href="http://vedomosti102.ru/vtornik/4779-lilii-tui-i-begonii.html">Лилии, туи и бегонии</a></li><li><a href="http://vedomosti102.ru/chetverg/4771-onlayn-v-pomosch.html">Онлайн – в помощь</a></li><li><a href="http://vedomosti102.ru/vtornik/4778-ekvator-vakcinirovaniya.html">Экватор вакцинирования</a></li><li><a href="http://vedomosti102.ru/vtornik/4777-bessmertnyy-polk-zoi-shamarovoy.html">«Бессмертный полк» Зои Шамаровой</a></li><li><a href="http://vedomosti102.ru/vtornik/4763-privivochnaya-na-kolesah.html">Прививочная на «колесах»</a></li><li><a href="http://vedomosti102.ru/vtornik/4762-po-prosbe-devochki-i-prezidenta.html">По просьбе девочки и президента</a></li>
		</ul>
	</div>
	<div class="dbtm">&nbsp;</div>
</div>



<div id="news-partner" class="blocklite">
	<div class="dpad">
		<h4 class="btl">Новости партнеров</h4>
		<div class="informer">
	<p><a href="https://yandex.ru/news/story/Makron_Franciya_vystupaet_zasotrudnichestvo_sRF_SSHA_i_stranami_Evropy_poAfganistanu--e50777bab9a2c5ae1231eb52616c6120?lang=ru&amp;from=rss&amp;wan=1&amp;stid=lYM9Eu8lzGjfjAyG2DpR" target="_blank"><b>Макрон: Франция выступает за сотрудничество с РФ, США и странами Европы по Афганистану</b></a></p>
	<div class="discript">Париж в ближайшее время намерен выдвинуть совместные с Лондоном инициативы для нормализации ситуации в Афганистане, добавил Макрон.</div>
</div><div class="informer">
	<p><a href="https://yandex.ru/news/story/Prezident_Rossii_Putin_utverdil_plan_protivodejstviya_korrupcii_na2021-2024_gody--592bc657b856abe4b243d5dba2107773?lang=ru&amp;from=rss&amp;wan=1&amp;stid=ycDP3ZfAfhMmHwTWvkxu" target="_blank"><b>Президент России Путин утвердил план противодействия коррупции на 2021-2024 годы</b></a></p>
	<div class="discript">Президент России Владимир Путин утвердил Национальный план противодействия коррупции на 2021-2024 годы, соответствующий указ опубликовали на официальном интернет-портале правовой информации.</div>
</div><div class="informer">
	<p><a href="https://yandex.ru/news/story/Dzyuba_ne_vyzvan_vsbornuyu_Rossii_pofutbolu_namatchi_sKHorvatiej_Kiprom_i_Maltoj--f14f531aa60e55bb81c52fd2537865e7?lang=ru&amp;from=rss&amp;wan=1&amp;stid=idJNV498dUQi0jCIxdUA" target="_blank"><b>Дзюба не вызван в сборную России по футболу на матчи с Хорватией, Кипром и Мальтой</b></a></p>
	<div class="discript">Главный тренер сборной России по футболу Валерий Карпин не стал вызывать нападающего петербургского «Зенита» Артёма Дзюбу на матчи квалификации чемпионата мира 2022 года с Хорватией, Кипром и ...</div>
</div>
	</div>
	<div class="dbtm">&nbsp;</div>
</div>


<div>
    <img style="width: 100%;" id="banner75" src="https://ufacity.info/pobeda/329x128.png?v=" alt="75-летие Победы"/><script>dateVer=(new Date).getDate()+"."+(new Date).getMonth()+"."+(new Date).getFullYear();document.onload=document.getElementById("banner75").src+=dateVer;</script>
    <center><a href="http://www.arspress.ru/30857/74693" target="_blank"><img src="http://klopici.ru/wp-content/uploads/2018/07/0-Banner.gif" alt=""></a></center>
    <!-- <a href="http://xn--90aci0ajbadllemfl7f.xn--p1ai/%D1%83%D1%84%D0%B0" target="_blank"><img style="width:100%;" src="http://vedomosti102.ru/uploads/300h250.jpg" alt="«Сообщество» в Уфе"></a> -->
    <a href="http://ufacity.info/gorodsreda/" title="Городская среда"><img src="/uploads/gs.png" alt="Городская среда" style="width: 100%"></a>
</div>
	

<div id="change-skin" class="blocklite">
	
	
	<a href="http://pdf.vedomosti102.ru/" target="_blank" title="Скачать PDF-версию газеты"><img src="/templates/Default_/images/pdf.png" align="center"></a>
										<p>&nbsp;</p>
										<h3>Уфимские ведомости Вторник</h3>
										<div class="informer">
	<p><a href="http://pdf.vedomosti102.ru/681-55-4155-ot-10082021-g.html" target="_blank"><b>№55 (4155) от 10.08.2021 г.</b></a></p>
	<div class="discript">http://pdf.vedomosti102.ru/uploads/posts/2021-08/1628566287_01.jpg</div>
</div>
										<p>&nbsp;</p>
										<h3>Уфимские ведомости Четверг</h3>
										<div class="informer">
	<p><a href="http://pdf.vedomosti102.ru/682-56-4156-ot-12082021-g.html" target="_blank"><b>№56 (4156) от 12.08.2021 г.</b></a></p>
	<div class="discript">http://pdf.vedomosti102.ru/uploads/posts/2021-08/1628744954_01.jpg</div>
</div>
                                        <br /><noindex><a href="http://www.ufacity.info/" target="_blank"><img  align="top" src="/uploads/ufacity.png"></a></noindex>
                                        <br /><br />
                                        
<!--AdFox START-->
<!--presslife.ru-->
<!--Площадка: vedomosti102.ru / main / справа - 190px-->
<!--Категория: Печатные издания-->
<!--Тип баннера: PL_Informer_VERTICAL-BLOCK-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = escape(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date(); 
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/224361/prepareCode?p1=bsjwc&amp;p2=exqj&amp;pct=a&amp;pfc=a&amp;pfb=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END-->

<br/><br/>
<center><a href="http://www.arspress.ru/contest/active/3631/" target="_blank" title="Золотой гонг"><img src="/templates/Default_/images/gold-gong.gif" alt="Золотой гонг"/></a></center>
<br/><br/>

<center><h3>Поделиться</h3><script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus"></div></center>
										<p>&nbsp;</p>
										
											<center><h3>Нашли ошибку?</h3>Выделите найденную ошибку и нажмите<br /><b>Ctrl + Enter</b><br />Мы обязательно исправим!<br /><br /><img src="/templates/Default_/images/err.png" width="" height="" alt="Нашли ошибку?"></center>
												
</div>
					</div>
					<div class="clr"></div>
				</div>
			</div>
			<div class="footbox">
				<div class="rcol">
					<div class="btags">
						
						<div class="shadow">&nbsp;</div>
					</div>
				</div>
				<div class="lcol">
					<img width="250" src="/templates/Default_/images/logo0000.gif"/>
				</div>
			</div>
		</div>
	</div></div>
	<div class="wbtm wsh"><div class="wsh"><div class="wsh">&nbsp;</div></div></div>
</div>
<div id="footer" class="wwide">
	<div class="wrapper"><div class="dpad">
		<span class="copyright">
			<font style="font-size:13">
					<b>Газета "<a href="http://vedomosti102.ru/">Уфимские Ведомости</a>" - приложение к <a href="http://www.journal-ufa.ru/">журналу "Уфа"</a></b><br>
                    При полном или частичном использовании материалов<br>ссылка на газету "Уфимские Ведомости" обязательна.</a><br /><br />
                    <!-- Yandex.Metrika counter -->
                    <script type="text/javascript" >
                        (function (d, w, c) {
                            (w[c] = w[c] || []).push(function() {
                                try {
                                    w.yaCounter47583850 = new Ya.Metrika({
                                        id:47583850,
                                        clickmap:true,
                                        trackLinks:true,
                                        accurateTrackBounce:true
                                    });
                                } catch(e) { }
                            });
                    
                            var n = d.getElementsByTagName("script")[0],
                                s = d.createElement("script"),
                                f = function () { n.parentNode.insertBefore(s, n); };
                            s.type = "text/javascript";
                            s.async = true;
                            s.src = "https://mc.yandex.ru/metrika/watch.js";
                    
                            if (w.opera == "[object Opera]") {
                                d.addEventListener("DOMContentLoaded", f, false);
                            } else { f(); }
                        })(document, window, "yandex_metrika_callbacks");
                    </script>
                    <noscript><div><img src="https://mc.yandex.ru/watch/47583850" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
                    <!-- /Yandex.Metrika counter -->
					<table width="70%" cellpadding="0" cellspacing="0" border="0">
						<tr>
							<td width="20%"></td>
							<td valign="middle"></td>
						</tr>
					</table>							
			</font>
		</span>
		<div class="counts">
			<ul class="reset">
				<li><img src="/templates/Default_/images/count.png" alt="count 88x31px" /></li>
				<li><img src="/templates/Default_/images/count.png" alt="count 88x31px" /></li>
				<li><img src="/templates/Default_/images/count.png" alt="count 88x31px" /></li>
			</ul>
		</div>
		<div class="clr"></div>
	</div></div>
</div>
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
