<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>«Долгие годы в ожидании почки. А сейчас – диализ» &raquo; &quot;Уфимские Ведомости&quot; | Еженедельная рекламно-информационная газета</title>
<meta name="description" content="В урологическом отделении (в том числе по пересадке почки) Республиканской детской клинической больницы, где находятся дети на программном диализе, – тишина и покой. Кто-то смотрит телевизор" />
<meta name="keywords" content="отделении, почки, родители, диализ, сейчас, после, когда, отделение, гемодиализ, очень, здесь, больницы, гемодиализа, рожать, потом, можно, привезли, тяжелые, перитонеальный, орган" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="&quot;Уфимские Ведомости&quot; | Еженедельная рекламно-информационная газета" />
<meta property="og:type" content="article" />
<meta property="og:title" content="«Долгие годы в ожидании почки. А сейчас – диализ»" />
<meta property="og:url" content="http://vedomosti102.ru/chetverg/1901-dolgie-gody-v-ozhidanii-pochki-a-seychas-dializ.html" />
<meta property="og:image" content="http://vedomosti102.ru/uploads/posts/2017-09/medium/1504714881_foto-7.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://vedomosti102.ru/engine/opensearch.php" title="&quot;Уфимские Ведомости&quot; | Еженедельная рекламно-информационная газета" />
<link rel="alternate" type="application/rss+xml" title="&quot;Уфимские Ведомости&quot; | Еженедельная рекламно-информационная газета" href="http://vedomosti102.ru/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>
<link rel="shortcut icon" href="/templates/Default_/images/favicon.ico" />
<link media="screen" href="/templates/Default_/style/styles.css" type="text/css" rel="stylesheet" />
<link media="screen" href="/templates/Default_/style/engine.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="/templates/Default_/js/libs.js"></script>
</head>
<body>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Default_';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
$(function(){
	FastSearch();
});
//-->
</script><script type="text/javascript">  
<!--  
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.outlineType = 'rounded-white';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	
	hs.lang = {
		loadingText :     'Загрузка...',
		playTitle :       'Просмотр слайдшоу (пробел)',
		pauseTitle:       'Пауза',
		previousTitle :   'Предыдущее изображение',
		nextTitle :       'Следующее изображение',
		moveTitle :       'Переместить',
		closeTitle :      'Закрыть (Esc)',
		fullExpandTitle : 'Развернуть до полного размера',
		restoreTitle :    'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',
		focusTitle :      'Сфокусировать',
		loadingTitle :    'Нажмите для отмены'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>
<div id="toolbar" class="wwide">
	<div class="wrapper"><div class="dpad">
		<span class="htmenu"><a href="#" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://dle-news.ru');">Сделать домашней</a><span>|</span><a href="#" rel="sidebar" onclick="window.external.AddFavorite(location.href,'dle-news.ru'); return false;">Добавить в избранное</a></span>
	</div></div>
	<div class="shadow">&nbsp;</div>
</div>
<div class="wrapper">
	<div id="header" class="dpad">
		<!--h1><a class="thide" href="/index.php" title="DataLife Engine - Softnews Media Group">DataLife Engine - Softnews Media Group</a></h1-->
		<form action="" name="searchform" method="post">
			<input type="hidden" name="do" value="search" />
			<input type="hidden" name="subaction" value="search" />
			<ul class="searchbar reset">
				<li class="lfield"><input id="story" name="story" value="Поиск..." onblur="if(this.value=='') this.value='Поиск...';" onfocus="if(this.value=='Поиск...') this.value='';" type="text" /></li>
				<li class="lbtn"><input title="Найти" alt="Найти" type="image" src="/templates/Default_/images/spacer.gif" /></li>
			</ul>
		</form>
		<div class="headlinks">
			<ul class="reset">
				<li><a href="/index.php">Главная</a></li>
				<!--li><a href="/index.php?do=register">Регистрация</a></li-->
				<li><a href="/index.php?do=feedback">Контакты</a></li>
				<li><a href="/index.php?do=rules">Правила</a></li>
			</ul>
		</div>
	</div>
	<table width="100%" cellpadding="0" cellspacing="0" border="0" bgcolor="#FBDEB6">
		<tr>
			<td><img src="/templates/Default_/images/l1000000.gif" width="36" height="179"></td>
			<td width="100%" style="background:url(/templates/Default_/images/logo0000.gif) no-repeat left" valign="top"></td>
			<td>
				<a href="http://vedomosti102.ru/vtornik/" target="_blank"><img src="/templates/Default_/images/tu.jpg" align="center"></a>
				<a href="http://vedomosti102.ru/chetverg/" target="_blank"><img src="/templates/Default_/images/th.jpg" align="center"></a>
			</td>
			<td>
				<table cellpadding="0" cellspacing="0" border="0">
					<tr>
						<td>
							<a href="/podpiska.html"><img src="/templates/Default_/images/podpiska2017.gif" width="300" height="150" border="0" alt="А ты подписался на нашу газету?"></a>
						</td>
					</tr>
				</table>
			</td>
			<td><img src="/templates/Default_/images/r1000000.gif" width="37" height="179"></td>
		</tr>
	</table>
	<div class="mbar" id="menubar"><div class="mbar"><div class="mbar dpad">
		<div class="menubar">
			<ul id="topmenu" class="lcol reset">
	<!--li><a href="#"><b>О сайте</b></a></li>
	<li class="sublnk"><a href="#"><b>В мире</b></a>
		<ul>
			<li><a href="#"><b>Новости</b></a></li>
			<li><a href="#"><b>Катастрофы</b></a></li>
			<li><a href="#"><b>Климат</b></a></li>
			<li><a href="#"><b>Погода</b></a></li>
		</ul>
	</li>
	<li class="sublnk"><a href="#"><b>Экономика</b></a>
		<ul>
			<li><a href="#"><b>Новости</b></a></li>
			<li><a href="#"><b>Биржи</b></a></li>
			<li><a href="#"><b>Котировки валют</b></a></li>
			<li><a href="#"><b>Рынок</b></a></li>
		</ul>
	</li-->
	<li><a href="/about.html"><b>Редакция</b></a></li>
	<li><a href="http://pdf.vedomosti102.ru/"><b>Газета в ПДФ формате</b></a></li>
	<li><a href="/podpiska.html"><b>Подписка</b></a></li>
	<li><a href="/vtornik/"><b>Уфимские ведомости (вторник)</b></a></li>
	<li><a href="/chetverg/"><b>Уфимские ведомости (четверг)</b></a></li>
</ul>
<a class="thide hrss" href="/rss.xml" title="Чтение RSS">Чтение RSS</a>
		</div>
	</div></div></div>
	<div class="wtop wsh"><div class="wsh"><div class="wsh">&nbsp;</div></div></div>
	<div class="shadlr"><div class="shadlr">
		<div class="container">
			<div class="vsep">
				<div class="vsep">
					<div id="midside" class="rcol">
						<div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://vedomosti102.ru/" itemprop="url"><span itemprop="title">Уфимские Ведомости</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://vedomosti102.ru/chetverg/" itemprop="url"><span itemprop="title">Четверг</span></a></span> &raquo; «Долгие годы в ожидании почки. А сейчас – диализ»</span></div>
						<!--div class="hbanner">
							<div class="dpad" align="center"><div align="center"><a href="http://dle-news.ru/" target="_blank"><img src="/templates/Default/images/_banner_.gif" style="border: none;" alt="" /></a></div></div>
							<div class="dbtm"><span class="thide">на правах рекламы</span></div>
						</div-->
						
						
						<div id='dle-content'>
<div class="base fullstory">
	<div class="dpad">
		<h3 class="btl"><span id="news-title">«Долгие годы в ожидании почки. А сейчас – диализ»</span></h3>
		<div class="bhinfo">
		
			<span class="baseinfo radial">
				Автор: <a onclick="ShowProfile('admin', 'http://vedomosti102.ru/user/admin/', '0'); return false;" href="http://vedomosti102.ru/user/admin/">admin</a> от <a href="http://vedomosti102.ru/2017/09/06/" >Вчера, 21:20</a>
			</span>
			<div class="ratebox"><div class="rate"><div id='ratig-layer-1901'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '1901'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '1901'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '1901'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '1901'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '1901'); return false;">5</a></li>
		</ul>
</div></div></div></div>
		</div>
		<div class="maincont">
			<!--MBegin:http://vedomosti102.ru/uploads/posts/2017-09/1504714881_foto-7.jpg|left--><a href="http://vedomosti102.ru/uploads/posts/2017-09/1504714881_foto-7.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2017-09/medium/1504714881_foto-7.jpg" style="float:left;" alt='«Долгие годы в ожидании почки. А сейчас – диализ»' title='«Долгие годы в ожидании почки. А сейчас – диализ»'  /></a><!--MEnd-->В урологическом отделении (в том числе по пересадке почки) Республиканской детской клинической больницы, где находятся дети на программном диализе, – тишина и покой. Кто-то смотрит телевизор в комнате отдыха, кто-то общается с соседом, а кто-то «варит кашу».<br />Маленькая Алия – общая любимица: черноглазая, с густыми сведенными бровями, настоящая красавица. Она любит общаться с медсестрами и часто забавляет их разговорами. Вот и сейчас она сидит на посту и делает вид, что варит в игрушечной посуде кашу. Она здесь не одна, а с трехлетним братишкой – у обоих наследственное заболевание. Семья проживает в Белебеевском районе в доме, где нет хороших условий проводить перитонеальный диализ. Поэтому мама живет с ними в отделении вот уже год. Были у них и тяжелые периоды – с реанимациями, но сейчас все в порядке.<br />Есть несколько видов заместительной почечной терапии: гемодиализ, перитонеальный диализ и самый идеальный – пересадка почки, - рассказывает заведующий отделением диализа заслуженный врач РБ Ирек Латыпов. – При перитонеальном в роли диализатора (мембранного фильтра) выступает брюшина. То есть диализирующий раствор, или диализат, находится в брюшной полости, там же происходит и сама очистка. Эффект от процедуры основан на природных фильтрационных свойствах брюшины. Это - тонкая оболочка, покрывающая кишечник, печень и другие органы брюшной полости.<br />Перитонеальную очистку крови можно делать дома. Правда, считается, что она не совсем до конца выводит шлаки, зато более приспособлена для лечения маленьких детей. У малышей очень тонкие сосудики, куда мы колем иголки, поэтому для них этот способ более приемлем. Но у них много других проблем. Постоянная анемия – разрушение эритроцитов. Низкий уровень кальция, потому что вымывается, и таблетки мало помогают. Отсюда и проблемы с ногами, позвоночником. Кроме того, в брюшную полость может попасть инфекция. Если развился перитонит, пациентов переводим на гемодиализ.<br />Маленьким детям очень хочется пить, однако врачи, в связи с отсутствием диуреза, рекомендуют ограничить питье. Малыши хитрят: могут незаметно напиться. А наутро вся эта жидкость останется в организме. Ее надо забрать, иначе начнутся проблемы. Подростки же в основном привыкли себя сдерживать, но есть такие, что рассуждают: «Хочу пить и буду!».<br />Семь и больше<br />Очереди на диализ нет, всем кому положено его делают в РДКБ, и эти пациенты ждут пересадки почки. И здесь кому как повезет. Недавно мальчику хотели пересадить родственный орган от отца и вдруг появился - от посмертного донора, подходящий по всем параметрам. Парнишка был в листе ожидания два месяца, в то время как другие могут ждать этого несколько лет, а некоторые так и не дождаться…<br />- Первую почку от посмертного донора мы пересадили в 1996 году 14-летней Ольге. Она чувствовала себя хорошо, вышла замуж. Она долго дружила с супругой донора. Та вначале не давала согласия на изъятие, но затем согласилась с тем условием, что мы ее познакомим с реципиентом. Пришла после операции в больницу с гостинцами, посидела с девочкой. Сказала, что рада, что от мужа ей хоть что-то осталось. <br />Еще один пациент отделения – 16-летний Семен. Он отучился в обычной школе до 9 класса, сейчас поступил в юридический колледж. Хочет стать программистом. Раньше жил в Белебее, но чтобы не ездить два раза в неделю в Уфу на гемодиализ, родители перебрались в столицу. Сейчас ему уже сделана пересадка, он рассказывает:<br />- Был хронический пиелонефрит, обнаружили еще одну патологию, сделали операцию, после чего пошло осложнение на почки. Мне было тогда четыре года, а в шесть уже перевели на диализ. У меня группа крови 1-я отрицательная, поэтому подходящего органа пришлось ждать долго. Операцию сделали в РДКБ, когда мне было уже 16, в 2016 году 26 ноября. Все прошло удачно, оперировал заведующий отделением урологии Шамиль Савиевич Смаков. Меня даже отпустили встречать Новый год домой. По правде сказать, кто-то с нетерпением ожидает операции, ведь перестаешь быть привязанным к гемодиализу. Но, видимо, у меня уж такой характер, меня это не радовало, не огорчало. Вообще я настроился на то, чтобы абстрагироваться от болезни. Потом периодически приезжал проверялся. Почку практически не чувствовал, просто в организме прибавилось еще 400 граммов. Сначала была слабость небольшая, сердцебиение, когда поднимался по лестнице, потом все нормализовалось… А в этом году загремел в реанимацию: суспензию по подавлению иммунитета, случается, пропускал, а потом, наоборот, употреблял больше, чем надо. И началось отторжение. Меня с высокой температурой привезли в отделение, но все обошлось: почку «завели».<br />Средний срок службы донорского органа – семь лет, но если аккуратно принимать лекарства, слушаться рекомендаций врачей, можно прожить значительно дольше.<br />Как добраться до диализа?<br />Хотелось бы разъяснить ситуацию с транспортировкой на гемодиализ. Существует приказ Минздрава РФ, согласно которому районные и городские больницы обязаны доставлять до места проведения диализа больных с хронической почечной недостаточностью, но при условии, если они к тому же еще слепые, либо не способны самостоятельно передвигаться. Сейчас активно прорабатывается вопрос, чтобы доставляли до этой процедуры абсолютно всех, но пока он не решен.<br />Однако немало примеров, когда родители обращаются за помощью и им выделяют машины не только больницы, но и администрации  городов и районов, как, к примеру, в Октябрьском. А этим летом 15-летний подросток вместе с мамой съездил даже на юг. Поскольку ему необходимо проходить процедуру три раза в неделю, их принял диализный центр в Краснодаре. Вернулся окрепший, загорелый, в отделении очень за него порадовались. Одного мальчика-колясочника привозят. Городские приезжают либо на своем транспорте, либо на маршрутке.<br />Думать о хорошем<br />Поразила история, произошедшая с одной пациенткой. В отделении все радовались, глядя на 16-летнюю девушку, обретшую после нескольких лет гемодиализа донорскую почку. После благополучной операции прошло около трех лет, когда заведующему позвонила взволнованная мать: «Дочка отказывается принимать препараты». Есть догадка, что «кто-то что-то плохое сказал». Мать и старшая сестра уговаривали девушку, привезли в отделение, здесь весь медперсонал чуть ли не на коленях просил ее одуматься. В ответ было одно:<br />- Не хочу жить, не буду!<br />Так и не удалось повлиять на ее решение. Мама отвезла дочку домой, спустя месяц она умерла.<br />Случается, родители (есть и такие) отказываются от гемодиализа. Увы, они имеют право распоряжаться своими несмышлеными детьми. Некоторые не верят врачам и уповают на народных целителей, экстрасенсов, травников. Много лет назад отец забрал семилетнего малыша из отделения и отвез к гомеопату. Тот принялся лечить его. Но вскоре больному стало настолько плохо, что родители в тяжелейшем состоянии привезли ребенка обратно. К сожалению, старания врачей оказались напрасными. Мальчик погиб. Об ответственности родителей перед детьми с Иреком Зигангалиевичем зашел особый разговор.<br />- Иногда родители считают, что у заболевшего ребенка до трех лет с жидким стулом, рвотой нет ничего серьезного, и сами начинают лечить. Запомните: с данными симптомами – немедленно в больницу. Самые тяжелые наши пациенты, которые попадают в отделение – те, у которых на фоне кишечной инфекции пропадает моча. Когда они вовремя поступают, их удается спасти. А если родители затягивают с визитом к врачу, иногда бывает слишком поздно. Срочно вызывайте педиатра на дом. Они умеют распознать, что к чему и немедленно отправляют в РДКБ. <br />Рожать или не рожать?<br />Девушки с пересаженной почкой живут обычной жизнью. Дружат с молодыми людьми, влюбляются, выходят замуж. И тут встает очень важный вопрос, касающийся продолжения рода. Если еще года три назад специалисты колебались в своем мнении, то теперь единодушны: рожать!<br />- В Москве имеется специальный центр, который наблюдает и готовит женщин с трансплантатом к родам, — рассказывает заведующий отделением урологии заслуженный врач РБ Шамиль Смаков. - Более того, доказано: беременность благотворно действует на организм. До такой степени, что и после родов в течение трех лет женщина может не беспокоиться за пересаженный орган и принимать совсем незначительную дозу лекарств, предупреждающих отторжение. Конечно, рожать можно и даже нужно, но под контролем врачей! Кстати сказать, на стенде в отделении гемодиализа для взрослых РКБ вы увидите улыбающихся молодых родителей. Мужчина с женщиной познакомились в отделении. Им обоим были удачно пересажены почки. А потом, как закономерность, - роды и полная счастливая семья!<br /><br />Ирина ШИПУНОВА.<br />Shipirin@yandex.ru<br /><br />Корзинка<br /><br />Сейчас в РДКБ на гемодиализе находятся восемь детей, на перитонеальном диализе - трое. Кроме того, в отделение попадают больные с осложнениями, особенно после пересадки, ведь даже сердце легче приживается, чем этот орган.
			<div class="clr"></div>
			
			
		</div>
		
	</div>
	<div class="related">
		<div class="dtop"><span><b>Другие новости по теме:</b></span></div>	
		<ul class="reset">
			<li><a href="http://vedomosti102.ru/chetverg/764-derzhis-malysh.html">Держись, малыш!</a></li><li><a href="http://vedomosti102.ru/chetverg/675-emu-ne-hochetsya-pokoya.html">Ему не хочется покоя</a></li><li><a href="http://vedomosti102.ru/chetverg/628-sberech-prirodnyy-filtr.html">Сберечь природный фильтр</a></li><li><a href="http://vedomosti102.ru/chetverg/591-dayte-chto-nibud-ot-golovy.html">«Дайте что-нибудь от головы»</a></li><li><a href="http://vedomosti102.ru/chetverg/460-dobrota-bez-granic.html">Доброта без границ</a></li>
		</ul>
		<br />
	</div>
	<div class="mlink">
		<span class="argback"><a href="javascript:history.go(-1)"><b>Вернуться</b></a></span>
		<span class="argviews"><span title="Просмотров: 15"><b>15</b></span></span>
		<span class="argcoms"><a id="dle-comm-link" href="http://vedomosti102.ru/chetverg/1901-dolgie-gody-v-ozhidanii-pochki-a-seychas-dializ.html#comment"><span title="Комментариев: 0"><b>0</b></span></a></span>
		<div class="mlarrow">&nbsp;</div>
		<p class="lcol argcat">Категория: <a href="http://vedomosti102.ru/chetverg/">Четверг</a></p>
	</div>
	
	<div class="clr berrors" style="margin: 0;">
		Уважаемый посетитель, Вы зашли на сайт как незарегистрированный пользователь.<br />
		Мы рекомендуем Вам <a href="/index.php?do=register">зарегистрироваться</a> либо войти на сайт под своим именем.
	</div>
	
</div>
<div class="pheading">
	<h2 class="lcol">Комментарии:</h2>
	<a class="addcombtn" href="#" onclick="$('#addcform').toggle();return false;"><b>Оставить комментарий</b></a>
	<div class="clr"></div>
</div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/chetverg/1901-dolgie-gody-v-ozhidanii-pochki-a-seychas-dializ.html"><div id="addcform" class="baseform ignore-select" style="display:none;">
		<table class="tableform">
			
			<tr>
				<td class="label">
					Имя:<span class="impot">*</span>
				</td>
				<td><input type="text" name="name" id="name" class="f_input" /></td>
			</tr>
			<tr>
				<td class="label">
					E-Mail:
				</td>
				<td><input type="text" name="mail" id="mail" class="f_input" /></td>
			</tr>
			
			<tr>
				<td class="label">
					Комментарий:
				</td>
				<td class="editorcomm"><script type="text/javascript">
<!--
var text_enter_url       = "Введите полный URL ссылки";
var text_enter_size       = "Введите размеры флэш ролика (ширина, высота)";
var text_enter_flash       = "Введите ссылку на флэш ролик";
var text_enter_page      = "Введите номер страницы";
var text_enter_url_name  = "Введите описание ссылки";
var text_enter_page_name = "Введите описание ссылки";
var text_enter_image    = "Введите полный URL изображения";
var text_enter_email    = "Введите e-mail адрес";
var text_code           = "Использование: [CODE] Здесь Ваш код.. [/CODE]";
var text_quote          = "Использование: [QUOTE] Здесь Ваша Цитата.. [/QUOTE]";
var text_upload         = "Загрузка файлов и изображений на сервер";
var error_no_url        = "Вы должны ввести URL";
var error_no_title      = "Вы должны ввести название";
var error_no_email      = "Вы должны ввести e-mail адрес";
var prompt_start        = "Введите текст для форматирования";
var img_title   		= "Введите по какому краю выравнивать картинку (left, center, right)";
var email_title  	    = "Введите описание ссылки";
var text_pages  	    = "Страница";
var image_align  	    = "left";
var bb_t_emo  	        = "Вставка смайликов";
var bb_t_col  	        = "Цвет:";
var text_enter_list     = "Введите пункт списка. Для завершения ввода оставьте поле пустым.";
var text_alt_image      = "Введите описание изображения";
var img_align  	        = "Выравнивание";
var img_align_sel  	    = "<select name='dleimagealign' id='dleimagealign' class='ui-widget-content ui-corner-all'><option value='' >Нет</option><option value='left' selected>По левому краю</option><option value='right' >По правому краю</option><option value='center' >По центру</option></select>";

var selField  = "comments";
var fombj    = document.getElementById( 'dle-comments-form' );
-->
</script>
<div class="bb-editor">
<div class="bb-pane" onmouseenter="if(is_ie9) get_sel(eval('fombj.'+ selField));">
<b id="b_b" class="bb-btn" onclick="simpletag('b')" title="Полужирный">Полужирный</b>
<b id="b_i" class="bb-btn" onclick="simpletag('i')" title="Наклонный текст">Наклонный текст</b>
<b id="b_u" class="bb-btn" onclick="simpletag('u')" title="Подчёркнутый текст">Подчёркнутый текст</b>
<b id="b_s" class="bb-btn" onclick="simpletag('s')" title="Зачёркнутый текст">Зачёркнутый текст</b>
<span class="bb-sep">|</span>
<b id="b_left" class="bb-btn" onclick="simpletag('left')" title="Выравнивание по левому краю">Выравнивание по левому краю</b>
<b id="b_center" class="bb-btn" onclick="simpletag('center')" title="По центру">По центру</b>
<b id="b_right" class="bb-btn" onclick="simpletag('right')" title="Выравнивание по правому краю">Выравнивание по правому краю</b>
<span class="bb-sep">|</span>
<b id="b_emo" class="bb-btn" onclick="ins_emo(this)" title="Вставка смайликов">Вставка смайликов</b>
<b id="b_url" class="bb-btn" onclick="tag_url()" title="Вставка ссылки">Вставка ссылки</b><b id="b_leech" class="bb-btn" onclick="tag_leech()" title="Вставка защищённой ссылки">Вставка защищённой ссылки</b>

<b id="b_color" class="bb-btn" onclick="ins_color(this)" title="Выбор цвета">Выбор цвета</b>
<span class="bb-sep">|</span>
<b id="b_hide" class="bb-btn" onclick="simpletag('hide')" title="Скрытый текст">Скрытый текст</b>
<b id="b_quote" class="bb-btn" onclick="simpletag('quote')" title="Вставка цитаты">Вставка цитаты</b>
<b id="b_tnl" class="bb-btn" onclick="translit()" title="Преобразовать выбранный текст из транслитерации в кириллицу">Преобразовать выбранный текст из транслитерации в кириллицу</b>
<b id="b_spoiler" class="bb-btn" onclick="simpletag('spoiler')" title="Вставка спойлера">Вставка спойлера</b>
</div>
<div id="dle_emos" style="display: none;" title="Вставка смайликов"><div style="width:100%;height:100%;overflow: auto;"><table cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wink:'); return false;"><img style="border: none;" alt="wink" src="http://vedomosti102.ru/engine/data/emoticons/wink.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':winked:'); return false;"><img style="border: none;" alt="winked" src="http://vedomosti102.ru/engine/data/emoticons/winked.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':smile:'); return false;"><img style="border: none;" alt="smile" src="http://vedomosti102.ru/engine/data/emoticons/smile.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':am:'); return false;"><img style="border: none;" alt="am" src="http://vedomosti102.ru/engine/data/emoticons/am.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':belay:'); return false;"><img style="border: none;" alt="belay" src="http://vedomosti102.ru/engine/data/emoticons/belay.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':feel:'); return false;"><img style="border: none;" alt="feel" src="http://vedomosti102.ru/engine/data/emoticons/feel.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':fellow:'); return false;"><img style="border: none;" alt="fellow" src="http://vedomosti102.ru/engine/data/emoticons/fellow.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':laughing:'); return false;"><img style="border: none;" alt="laughing" src="http://vedomosti102.ru/engine/data/emoticons/laughing.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':lol:'); return false;"><img style="border: none;" alt="lol" src="http://vedomosti102.ru/engine/data/emoticons/lol.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':love:'); return false;"><img style="border: none;" alt="love" src="http://vedomosti102.ru/engine/data/emoticons/love.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':no:'); return false;"><img style="border: none;" alt="no" src="http://vedomosti102.ru/engine/data/emoticons/no.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':recourse:'); return false;"><img style="border: none;" alt="recourse" src="http://vedomosti102.ru/engine/data/emoticons/recourse.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':request:'); return false;"><img style="border: none;" alt="request" src="http://vedomosti102.ru/engine/data/emoticons/request.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':sad:'); return false;"><img style="border: none;" alt="sad" src="http://vedomosti102.ru/engine/data/emoticons/sad.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':tongue:'); return false;"><img style="border: none;" alt="tongue" src="http://vedomosti102.ru/engine/data/emoticons/tongue.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wassat:'); return false;"><img style="border: none;" alt="wassat" src="http://vedomosti102.ru/engine/data/emoticons/wassat.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':crying:'); return false;"><img style="border: none;" alt="crying" src="http://vedomosti102.ru/engine/data/emoticons/crying.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':what:'); return false;"><img style="border: none;" alt="what" src="http://vedomosti102.ru/engine/data/emoticons/what.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':bully:'); return false;"><img style="border: none;" alt="bully" src="http://vedomosti102.ru/engine/data/emoticons/bully.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':angry:'); return false;"><img style="border: none;" alt="angry" src="http://vedomosti102.ru/engine/data/emoticons/angry.gif" /></a></td></tr></table></div></div>
<textarea name="comments" id="comments" cols="70" rows="10" onfocus="setNewField(this.name, document.getElementById( 'dle-comments-form' ))"></textarea>
</div></td>
			</tr>
			
			
			<tr>
				<td class="label">
					Введите код: <span class="impot">*</span>
				</td>
				<td>
					<div><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Включите эту картинку для отображения кода безопасности" width="160" height="80" /><br /><a onclick="reload(); return false;" href="#">обновить, если не виден код</a></span></div>
					<div><input type="text" name="sec_code" id="sec_code" style="width:115px" class="f_input" /></div>
				</td>
			</tr>
			
			
		</table>
		<div class="fieldsubmit">
			<button type="submit" name="submit" class="fbutton"><span>Добавить</span></button>
		</div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="1901" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" width="160" height="80" alt="" /><br /><a onclick="reload(); return false;" href="#">обновить, если не виден код</a>';

};
//-->
</script>

<div id="dle-ajax-comments"></div>

<!--dlenavigationcomments--></div>
					</div>
					<div id="sidebar" class="lcol">
						<div id="leftmenu" class="block">
	<div class="dtop">&nbsp;</div>
	<div class="dcont">
		<div class="btl">
			<h4>Разделы сайта</h4>
		</div>
		<div class="bluemenu">
			<ul class="lmenu reset">
				<li><a href="/about.html"><b>Редакция</b></a></li>
				<li><a href="http://pdf.vedomosti102.ru/"><b>Газета в ПДФ формате</b></a></li>
				<li><a href="/podpiska.html"><b>Подписка</b></a></li>
				<li><a href="/vtornik/"><b>Уфимские ведомости (вторник)</b></a></li>
				<li><a href="/chetverg/"><b>Уфимские ведомости (четверг)</b></a></li>
			</ul>
		</div>
		<div class="dpad">
			<ul class="lmenu reset">
				<li><a href="/index.php?do=search&amp;mode=advanced">Расширенный поиск</a></li>
				<li><a href="/index.php?do=lastnews">Все последние новости</a></li>
				<li><a href="/index.php?action=mobile">Мобильная версия сайта</a></li>
			</ul>
		</div>
	</div>
	<div class="dbtm">&nbsp;</div>
</div>

<div id="news-arch" class="block">
	<div class="dtop">&nbsp;</div>
	<div class="dcont">
		<div class="btl">
			<h4>Архив новостей</h4>
			<span class="tabmenu">
				<a class="thide tabcal" href="#tabln1">В виде календаря</a>
				<a class="thide tabarh" href="#tabln2">В виде списка</a>
			</span>
		</div>
		<div class="tabcont" id="tabln1">
			<p>В виде календаря</p>
			<div class="dpad"><div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('08','2017','right'); return false;" href="http://vedomosti102.ru/2017/08/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Сентябрь 2017&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="4">&nbsp;</td><td  class="day" >1</td><td  class="weekday" >2</td><td  class="weekday" >3</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://vedomosti102.ru/2017/09/04/" title="Все посты за 04 сентября 2017">4</a></td><td  class="day" >5</td><td  class="day-active-v" ><a class="day-active-v" href="http://vedomosti102.ru/2017/09/06/" title="Все посты за 06 сентября 2017">6</a></td><td  class="day day-current" >7</td><td  class="day" >8</td><td  class="weekday" >9</td><td  class="weekday" >10</td></tr><tr><td  class="day" >11</td><td  class="day" >12</td><td  class="day" >13</td><td  class="day" >14</td><td  class="day" >15</td><td  class="weekday" >16</td><td  class="weekday" >17</td></tr><tr><td  class="day" >18</td><td  class="day" >19</td><td  class="day" >20</td><td  class="day" >21</td><td  class="day" >22</td><td  class="weekday" >23</td><td  class="weekday" >24</td></tr><tr><td  class="day" >25</td><td  class="day" >26</td><td  class="day" >27</td><td  class="day" >28</td><td  class="day" >29</td><td  class="weekday" >30</td><td colspan="1">&nbsp;</td></tr></table></div></div>
		</div>
		<div class="tabcont" id="tabln2">
			<p>В виде списка</p>
			<div class="dpad"><a class="archives" href="http://vedomosti102.ru/2017/09/"><b>Сентябрь 2017 (17)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2017/08/"><b>Август 2017 (70)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2017/07/"><b>Июль 2017 (76)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2017/06/"><b>Июнь 2017 (57)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2017/05/"><b>Май 2017 (77)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2017/04/"><b>Апрель 2017 (67)</b></a><br /><div id="dle_news_archive" style="display:none;"><a class="archives" href="http://vedomosti102.ru/2017/03/"><b>Март 2017 (76)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2017/02/"><b>Февраль 2017 (74)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2017/01/"><b>Январь 2017 (46)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2016/12/"><b>Декабрь 2016 (33)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2016/11/"><b>Ноябрь 2016 (63)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2016/10/"><b>Октябрь 2016 (78)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2016/09/"><b>Сентябрь 2016 (70)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2016/08/"><b>Август 2016 (89)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2016/07/"><b>Июль 2016 (72)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2016/06/"><b>Июнь 2016 (82)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2016/05/"><b>Май 2016 (70)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2016/04/"><b>Апрель 2016 (72)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2016/03/"><b>Март 2016 (74)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2016/02/"><b>Февраль 2016 (78)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2016/01/"><b>Январь 2016 (57)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2015/12/"><b>Декабрь 2015 (78)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2015/11/"><b>Ноябрь 2015 (62)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2015/10/"><b>Октябрь 2015 (70)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2015/09/"><b>Сентябрь 2015 (64)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2015/08/"><b>Август 2015 (35)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2015/07/"><b>Июль 2015 (19)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2015/06/"><b>Июнь 2015 (23)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2015/05/"><b>Май 2015 (17)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2015/04/"><b>Апрель 2015 (34)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2015/03/"><b>Март 2015 (15)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2015/02/"><b>Февраль 2015 (29)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2015/01/"><b>Январь 2015 (19)</b></a><br /><a class="archives" href="http://vedomosti102.ru/2014/12/"><b>Декабрь 2014 (33)</b></a><br /></div><div id="dle_news_archive_link" ><br /><a class="archives" onclick="$('#dle_news_archive').toggle('blind',{},700); return false;" href="#">Показать / скрыть весь архив</a></div></div>
		</div>
	</div>
	<div class="dbtm">&nbsp;</div>
</div>

<div id="popular" class="block">
	<div class="dtop">&nbsp;</div>
	<div class="dcont">
		<div class="btl">
			<h4>Популярные статьи</h4>
		</div>
		<ul>
			<li><a href="http://vedomosti102.ru/vtornik/1840-kvartira-nachinaetsya-so-dvora.html">Квартира начинается со двора</a></li><li><a href="http://vedomosti102.ru/vtornik/1837-iz-pervyh-ust.html">Из первых уст</a></li><li><a href="http://vedomosti102.ru/vtornik/1852-chempion-s-lvinoy-familiey.html">Чемпион с львиной фамилией</a></li><li><a href="http://vedomosti102.ru/vtornik/1861-stobalnikov-i-pervoklassnikov-stalo-bolshe.html">«Стобальников» и первоклассников стало больше</a></li><li><a href="http://vedomosti102.ru/vtornik/1894-v-dobryy-put.html">В добрый путь!</a></li><li><a href="http://vedomosti102.ru/chetverg/1834-zhivoy-schit.html">Живой щит</a></li><li><a href="http://vedomosti102.ru/chetverg/1868-glaza-davnego-veka.html">Глаза давнего века</a></li><li><a href="http://vedomosti102.ru/chetverg/1851-zakroyte-okna.html">Закройте окна!</a></li><li><a href="http://vedomosti102.ru/vtornik/1822-avos-ne-pomozhet.html">Авось не поможет</a></li><li><a href="http://vedomosti102.ru/chetverg/1850-chem-torguyut-v-larke.html">Чем торгуют в ларьке?</a></li>
		</ul>
	</div>
	<div class="dbtm">&nbsp;</div>
</div>



<div id="news-partner" class="blocklite">
	<div class="dpad">
		<h4 class="btl">Новости партнеров</h4>
		<div class="informer">
	<p><a href="http://news.yandex.ru/yandsearch?cl4url=www.vedomosti.ru%2Fpolitics%2Fnews%2F2017%2F09%2F06%2F732697-piket&amp;from=rss" target="_blank"><b>Власти Москвы не согласовали пикет в поддержку мусульман Мьянмы</b></a></p>
	<div class="discript">Московские власти отказали в проведении 8 сентября пикета в поддержку мусульман-рохинджа у посольства Мьянмы.</div>
</div><div class="informer">
	<p><a href="http://news.yandex.ru/yandsearch?cl4url=www.gazeta.ru%2Fscience%2Fnews%2F2017%2F09%2F06%2Fn_10533704.shtml&amp;from=rss" target="_blank"><b>На Солнце произошла самая мощная за 12 лет вспышка</b></a></p>
	<div class="discript">На Солнце произошла мощнейшая за последние 12 лет вспышка, сообщается на сайте лаборатории рентгеновской астрономии Солнца Физического института РАН имени Лебедева.</div>
</div><div class="informer">
	<p><a href="http://news.yandex.ru/yandsearch?cl4url=tass.ru%2Fobschestvo%2F4539731&amp;from=rss" target="_blank"><b>МВД опровергло информацию об изменении стандартов автономеров в России</b></a></p>
	<div class="discript">&quot;Распространенная в некоторых СМИ информация об изменении стандартов государственных номерных знаков не соответствует действительности&quot;, - сообщили ТАСС в пресс-центре МВД России, ...</div>
</div>
	</div>
	<div class="dbtm">&nbsp;</div>
</div>


<div>
	<a href="https://www.facebook.com/groups/1300046353411048/?fref=ts" target="_blank" title="Группа в Facebook">
		<img src="/templates/Default_/images/fgroup.png" align="middle"/>
	</a>
</div>
	

<div id="change-skin" class="blocklite">
	
	
	<a href="http://pdf.vedomosti102.ru/" target="_blank" title="Скачать PDF-версию газеты"><img src="/templates/Default_/images/pdf.png" align="center"></a>
										<p>&nbsp;</p>
										<h3>Уфимские ведомости Вторник</h3>
										<div class="informer">
	<p><a href="http://pdf.vedomosti102.ru/323-64-3787-ot-05092017.html" target="_blank"><b>№64 (3787) от 05.09.2017</b></a></p>
	<div class="discript">http://pdf.vedomosti102.ru/uploads/posts/2017-09/1504542853_3787.jpg</div>
</div>
										<p>&nbsp;</p>
										<h3>Уфимские ведомости Четверг</h3>
										<div class="informer">
	<p><a href="http://pdf.vedomosti102.ru/324-65-3788-ot-07092017.html" target="_blank"><b>№65 (3788) от 07.09.2017</b></a></p>
	<div class="discript">http://pdf.vedomosti102.ru/uploads/posts/2017-09/1504714089_3788.jpg</div>
</div>
                                        <br /><noindex><a href="http://www.ufacity.info/" target="_blank"><img  align="top" src="/uploads/ufacity.png"></a></noindex>
                                        <br /><br />
                                        
<!--AdFox START-->
<!--presslife.ru-->
<!--Площадка: vedomosti102.ru / main / справа - 190px-->
<!--Категория: Печатные издания-->
<!--Тип баннера: PL_Informer_VERTICAL-BLOCK-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = escape(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date(); 
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/224361/prepareCode?p1=bsjwc&amp;p2=exqj&amp;pct=a&amp;pfc=a&amp;pfb=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END-->

<br/><br/>
<center><a href="http://www.arspress.ru/contest/active/3631/" target="_blank" title="Золотой гонг"><img src="/templates/Default_/images/gold-gong.gif" alt="Золотой гонг"/></a></center>
<br/><br/>

<center><h3>Поделиться</h3><script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus"></div></center>
										<p>&nbsp;</p>
										
											<center><h3>Нашли ошибку?</h3>Выделите найденную ошибку и нажмите<br /><b>Ctrl + Enter</b><br />Мы обязательно исправим!<br /><br /><img src="/templates/Default_/images/err.png" width="" height="" alt="Нашли ошибку?"></center>
												
</div>
					</div>
					<div class="clr"></div>
				</div>
			</div>
			<div class="footbox">
				<div class="rcol">
					<div class="btags">
						
						<div class="shadow">&nbsp;</div>
					</div>
				</div>
				<div class="lcol">
					<img width="250" src="/templates/Default_/images/logo0000.gif"/>
				</div>
			</div>
		</div>
	</div></div>
	<div class="wbtm wsh"><div class="wsh"><div class="wsh">&nbsp;</div></div></div>
</div>
<div id="footer" class="wwide">
	<div class="wrapper"><div class="dpad">
		<span class="copyright">
			<font style="font-size:13">
					<b>Газета "<a href="http://vedomosti102.ru/">Уфимские Ведомости</a>" - приложение к <a href="http://www.journal-ufa.ru/">журналу "Уфа"</a></b><br>
                    При полном или частичном использовании материалов<br>ссылка на газету "Уфимские Ведомости" обязательна.</a><br /><br />
                <!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter27370166 = new Ya.Metrika({id:27370166,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/27370166" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
					<table width="70%" cellpadding="0" cellspacing="0" border="0">
						<tr>
							<td width="20%"></td>
							<td valign="middle"></td>
						</tr>
					</table>							
			</font>
		</span>
		<div class="counts">
			<ul class="reset">
				<li><img src="/templates/Default_/images/count.png" alt="count 88x31px" /></li>
				<li><img src="/templates/Default_/images/count.png" alt="count 88x31px" /></li>
				<li><img src="/templates/Default_/images/count.png" alt="count 88x31px" /></li>
			</ul>
		</div>
		<div class="clr"></div>
	</div></div>
</div>
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
